<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Aaron Swarts: Als &#8222;Raubkopierer&#8220; in den Tod gehetzt | Jasminrevolution</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://jasminrevolution.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/minimalizine/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1.site-title a, .wf-active h1.site-title{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active body{font-family:"Merriweather Sans",sans-serif}.wf-active .site-description{font-family:"Merriweather Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .page-header .page-title span{font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active #respond #cancel-comment-reply-link{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Jasminrevolution &raquo; Feed" href="https://jasminrevolution.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasminrevolution &raquo; Kommentar-Feed" href="https://jasminrevolution.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasminrevolution &raquo; Aaron Swarts: Als &#8222;Raubkopierer&#8220; in den Tod&nbsp;gehetzt Kommentar-Feed" href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0KwjAMhV/IGhV/8EJ8lrYLM5q0YekQfXo7hwhTdhNywvlySOCuLuZUMBWQ3in3LSWDu8YszoQYHxO1jGYL+I8x3dDgikV9vLm3+rEHzu03J3eNbwxazsHz3OoO2RdsnGYrEzWHxdxhnYv6MjgEG/LIKNU2h4nuP9TQXuo5szHjh0LQDs1crUK9uHKpQb/cOAbtAwglEs/0pIRg5cE4uM9yWu8228P+uNrsri+hx51L?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='minimalizine-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='minimalizine-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVkOEKwjAMhF/IGtQ5f4nPktXYVbOmrBnDt7djEx1CwV+9I/el4WCMxkpQCgrdYCIPzocEo7860gQq0URJWSV9Mm1tShsoIzTkqTw8GcYRlLrIqPTHgiTWIxufI2szwx6C6Dx8i9JWR2JYLKqXsDLmxuj7EtpTw+KydJBTX7YEoZ2WN9h/VCk+lTtfAqnFfvpreUvU0ko+R9bmB9KWulx+W4FjaZCnwKU77477U32odlV9fwG2U8Eb?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jasminrevolution.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schavan mogelt sich durch: Unser Vorbild für&nbsp;Studenten?' href='https://jasminrevolution.wordpress.com/2013/01/27/schavan-mogelt-sich-durch-unser-vorbild-fur-studenten/' />
<link rel='next' title='Schmierölpest in Madrid: Rajoy alimentiert von&nbsp;Bau-Mafia?' href='https://jasminrevolution.wordpress.com/2013/02/02/schmierolpest-in-madrid-rajoy-alimentiert-von-bau-mafia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/" />
<link rel='shortlink' href='https://wp.me/p2pJI8-qY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2013%2F01%2F27%2Faaron-swarts-als-raubkopierer-in-den-tod-gehetzt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2013%2F01%2F27%2Faaron-swarts-als-raubkopierer-in-den-tod-gehetzt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aaron Swarts: Als &#8222;Raubkopierer&#8220; in den Tod gehetzt" />
<meta property="og:url" content="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/" />
<meta property="og:description" content="Gerd R. Rueger 28.01.2013 Informationen sind Macht. Aber, wie so oft, gibt es Menschen die diese Macht für sich behalten wollen. Aaron Swarts, Guerilla Open Access Manifest Der Kampf für eine offen…" />
<meta property="article:published_time" content="2013-01-27T18:28:51+00:00" />
<meta property="article:modified_time" content="2013-02-05T19:36:08+00:00" />
<meta property="og:site_name" content="Jasminrevolution" />
<meta property="og:image" content="https://jasminrevolution.files.wordpress.com/2013/01/the_pirate_bay_logo-svg.png" />
<meta property="og:image:width" content="155" />
<meta property="og:image:height" content="173" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Aaron Swarts: Als &#8222;Raubkopierer&#8220; in den Tod&nbsp;gehetzt" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6796a67bce82b8f24c6602185252aa65?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6796a67bce82b8f24c6602185252aa65?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6796a67bce82b8f24c6602185252aa65?s=114" />
<link rel='openid.server' href='https://jasminrevolution.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jasminrevolution.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jasminrevolution.wordpress.com/osd.xml" title="Jasminrevolution" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#9fd677" />
<meta name="application-name" content="Jasminrevolution" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nobody expects the Spanish Revolution صفاقس‎" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://jasminrevolution.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/6796a67bce82b8f24c6602185252aa65?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Gerd R. Rueger 28.01.2013 Informationen sind Macht. Aber, wie so oft, gibt es Menschen die diese Macht für sich behalten wollen. Aaron Swarts, Guerilla Open Access Manifest Der Kampf für eine offene, demokratische Netzkultur hat einen der engagiertesten und talentiertesten Mitstreiter verloren. Die  Herrschaftseliten, die die Macht des Wissens und der Information plutokratisch für sich&hellip;" />
	<style type="text/css">
			.site-title a {
			color: #66dd2e !important;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #9fd677; }
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'minimalizine', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1672 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">

				<div class="header-image">
			<a href="https://jasminrevolution.wordpress.com/" title="Jasminrevolution" rel="home">
				<img src="https://jasminrevolution.files.wordpress.com/2013/02/cropped-jasminblc3bcten1.jpg" width="259" height="54" alt="" />
			</a>
		</div>
				<hgroup>
			<h1 class="site-title"><a href="https://jasminrevolution.wordpress.com/" title="Jasminrevolution" rel="home">Jasminrevolution</a></h1>
			<h2 class="site-description">Nobody expects the Spanish Revolution صفاقس‎</h2>
		</hgroup>

		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menü</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>

			<div class="menu"><ul>
<li ><a href="https://jasminrevolution.wordpress.com/">Startseite</a></li><li class="page_item page-item-2"><a href="https://jasminrevolution.wordpress.com/about/">About</a></li>
<li class="page_item page-item-1013"><a href="https://jasminrevolution.wordpress.com/jasminrevolution-history/">JasminRev</a></li>
<li class="page_item page-item-927"><a href="https://jasminrevolution.wordpress.com/urheberrecht-neuer-entwurf-der-piratenpartei-nrw/">Piraten: UHG</a></li>
<li class="page_item page-item-757"><a href="https://jasminrevolution.wordpress.com/test-neue-seite/">Power Structure</a></li>
</ul></div>
		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
					<nav role="navigation" id="nav-above" class="site-navigation post-navigation">
		<h1 class="assistive-text">Beitragsnavigation</h1>

	
		<div class="nav-previous"><a href="https://jasminrevolution.wordpress.com/2013/01/27/schavan-mogelt-sich-durch-unser-vorbild-fur-studenten/" rel="prev"><span class="meta-nav">&larr;</span> Schavan mogelt sich durch: Unser Vorbild für&nbsp;Studenten?</a></div>		<div class="nav-next"><a href="https://jasminrevolution.wordpress.com/2013/02/02/schmierolpest-in-madrid-rajoy-alimentiert-von-bau-mafia/" rel="next">Schmierölpest in Madrid: Rajoy alimentiert von&nbsp;Bau-Mafia? <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-above -->
	
				
<article id="post-1672" class="post-1672 post type-post status-publish format-standard hentry category-conspiracy">
	<div class="entry-meta">
				<span class="posted-on">
			<a href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/" title="19:28" rel="bookmark"><time class="entry-date" datetime="2013-01-27T19:28:51+00:00" pubdate>27/01/2013</time></a>		</span>
				<span class="cat-links">
			<a href="https://jasminrevolution.wordpress.com/category/conspiracy/" rel="category tag">Conspiracy</a>		</span>
		
		
				<span class="comments-link"><a href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/#comments">4 Kommentare</a></span>
		
			</div><!-- .entry-meta -->
	<header class="entry-header">
		<h1 class="entry-title">Aaron Swarts: Als &#8222;Raubkopierer&#8220; in den Tod&nbsp;gehetzt</h1>		<span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://jasminrevolution.wordpress.com/author/gerdrueger/" title="Zeige alle Beiträge von JasminTeam صفاقس‎" rel="author">JasminTeam صفاقس‎</a></span></span>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a title="grr-book" href="http://www.amazon.de/Julian-Assange--Die-Zerst%C3%B6rung-WikiLeaks/dp/3939594032/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1359363981&amp;sr=1-1" target="_blank">Gerd R. Rueger</a> 28.01.2013 <a title="swarts2" href="http://technorati.com/social-media/article/us-congress-proposes-aaron-swartz-law/" target="_blank"><img data-attachment-id="1676" data-permalink="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/aaronswartzpic/#main" data-orig-file="https://jasminrevolution.files.wordpress.com/2013/01/aaronswartzpic.jpg?w=520" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AaronSwartzPic" data-image-description="" data-medium-file="https://jasminrevolution.files.wordpress.com/2013/01/aaronswartzpic.jpg?w=520?w=275" data-large-file="https://jasminrevolution.files.wordpress.com/2013/01/aaronswartzpic.jpg?w=520?w=275" class="alignright size-full wp-image-1676" alt="AaronSwartzPic" src="https://jasminrevolution.files.wordpress.com/2013/01/aaronswartzpic.jpg?w=520" srcset="https://jasminrevolution.files.wordpress.com/2013/01/aaronswartzpic.jpg 275w, https://jasminrevolution.files.wordpress.com/2013/01/aaronswartzpic.jpg?w=150 150w" sizes="(max-width: 275px) 100vw, 275px"   /></a></p>
<p><strong>Informationen sind Macht. Aber, wie so oft, gibt es Menschen die diese Macht für sich behalten wollen.</strong> <a title="swarts-gue-manifest" href="http://www.openeverything.eu/guerilla-open-access-manifest/" target="_blank">Aaron Swarts, Guerilla Open Access Manifest</a></p>
<p>Der <a title="flapo-grr" href="http://flaschenpost.piratenpartei.de/2012/10/07/blogger-und-netzaktivisten-gelten-als-vorreiter-des-arabischen-fruhlings/" target="_blank">Kampf für eine offene, demokratische Netzkultur</a> hat einen der engagiertesten und talentiertesten Mitstreiter verloren. Die  Herrschaftseliten, die die Macht des Wissens und der Information plutokratisch für sich behalten wollen, haben ihn mit juristischem Terror in den Tod getrieben. Er starb auch für <a title="wl1" href="http://wikileaks.org/" target="_blank">Wikileaks </a>und <a title="anaonhh" href="http://anon-hh.ning.com/" target="_blank">Anonymous</a>, die als Symbol für eine neue digitale Gesellschafts stehen.</p>
<p><em>Some of Swartz&#8217;s advocates believe the prosecution sought excessive punishment to set an example in the age of Wikileaks and Anonymous.</em> <a title="rollingstone-aaron-swarts1" href="http://www.rollingstone.com/politics/news/why-did-the-justice-system-target-aaron-swartz-20130123" target="_blank">Rollingstone.com</a></p>
<div><strong>Anonymous: Gedenk-Hacken für Aaron</strong></div>
<div>Nach dem Suizid des Internetaktivisten hat die Hackergruppe Anonymous mehrere Server der US-Justiz angegriffen, meldet <a title="swa-tgss" href="http://www.tagesschau.de/ausland/hacker-swartz100.html" target="_blank">tagesschau.de</a>. Spätere Hacks trafen <a title="gulli-swarts-banker" href="http://www.gulli.com/news/20772-anonymous-veroeffentlicht-daten-von-us-bankangestellten-2013-02-04" target="_blank">Daten von US-Bankern, die geleakt wurden -Forderung ist eine Humanisierung des US-Computerstrafrechts</a>. Swartz drohten mehrere Jahrzehnte Gefängnis und eine Geldstrafe von einer Million Dollar. Swartz war in das Akademische Archiv JSTOR des Massachusetts Institute of Technology (MIT) eingedrungen und hatte die Daten von 4,8 Millionen Fachartikeln veröffentlicht. Nutzer hätten für den Zugang zu diesen wissenschaftlichen Arbeiten bezahlen müssen, obwohl der Zugang zu wissenschaftlichen Erkenntnissen allen offen stehen sollte -doch das reichte für die juristische Hetzjagd auf Aaron (<a title="aaron-swartz-anklage" href="https://www.documentcloud.org/documents/217115-20110719-schwartz.html" target="_blank">Anklageschrift</a>).</div>
<div>
<p><b>Aaron H. Swartz</b> wurde am 08.11.1986 in Chicago geboren, er starb durch Suizid am 11.01.2013 in New York-Brooklyn. Aaron war ein US-amerikanischer Programmierer, Autor und Hacktivist und setzte sich für freien Zugang zu Inhalten des Internets und gegen Zensur ein.</p>
<p>2008 proklamierte Swartz das von ihm im Juli selben Jahres fomulierte <a title="swarts-gue-manifest" href="http://www.openeverything.eu/guerilla-open-access-manifest/" target="_blank">Guerilla Open Access Manifest</a> als Grundlage für den radikalen Flügel der Open Access Bewegung.</p>
<p>Aaron veröffentlichte 2009 etwa 20 Millionen Gerichtsdokumente, die er im Vorjahr aus der öffentlichen und von bestimmten Bibliotheken aus probeweise kostenlos zugänglichen Datenbank <a title="us-pacer" href="http://www.pacer.gov/" target="_blank">PACER (Public Access to Court Electronic Records) </a>völlig legal heruntergeladen hatte. Swartz beabsichtigte die Erstellung eines durchsuchbaren Archivs und die Dokumente sind heute im Internet Archive zugänglich. Angeklagt wurde er wegen der Verbreitung von wissenschaftlichen Artikeln der Paywall-Datenbank JSTOR, die einen gebührenpflichtigen Online-Zugang zu den Artikeln von mehr als 1.400 Wissenschaftszeitungen anbietet. In der Anklageschrift wird lamentiert, dass JSTOR viel Zeit und Geld in die Digitalisierung der Texte investiert habe, was auch die Universitätsbibliotheken entlaste. Ein Hohn auf die meist öffentlich finanzierte Arbeit der Kreativen, deren Früchte einer Paywall-Gruppe in den Rachen geworfen werden, weil die öffentliche Hand zuwenig Geld hat, die Erkenntnisse selbst zugänglich zu machen.</p>
<p>Obwohl <a title="jstore" href="http://de.wikipedia.org/wiki/JSTOR" target="_blank">JSTORE angeblich eine gemeinnützige Institution</a> ist, erscheint höchst fraglich, dass enorme Summen von der Öffentlichkeit für Wissen verlangt werden -es geht um Wissen, dessen Produktion sie bereits bezahlt hatte und das frei sein sollte, für alle. Das wirft auch die Frage nach Korruption auf, denn im Vergleich zu den Kosten der Erstellung wissenschaftlicher Arbeiten ist deren kostenlose Verbreitung spottbillig. Das ist <a title="priv-korr" href="http://www.amazon.de/Privatisierung-Korruption-Kriminologie-Globalisierung-Neoliberalismus/dp/3939594024" target="_blank">die Logik des Neoliberalismus, die Logik von Raffgier, Privatisierung und Korruption</a>. Hat ein Behörden-Mufti da einen Deal mit einem Content-Mafioso gemacht?</p>
<p>Die Wissens-Content-Verkäufer verdienen womöglich an den Ergebnissen der mit Steuergeldern finanzierten Artikel: eine JSTOR-Jahresgebühr kann über 50.000 Dollar betragen. JSTOR ermögliche allerdings nicht, dass Artikel automatisch oder ganze Hefte oder Themenblöcke heruntergeladen werden. Man kann also nur immer einzelne Artikel kaufen, was Recherchen erschwert: Privater Profit behindert die Produktion von Wissen, an welcher Dritte auch noch parasitär profitieren. Zu der Zeit, als Swartz die Massenkopie der Wissenschaftsartikel vornahm, war er am <a title="havard-ethics" href="http://www.ethics.harvard.edu/lab/research" target="_blank">Center for Ethics der Harvard University</a>, dessen Direktor ist Lawrence &#8222;Creative Commons&#8220; Lessig. Aaron soll sich dort passenderweise mit institutioneller Korruption beschäftigt haben -war er einer korruptiven Sauerei größten Ausmaßes auf die Spur gekommen?</p>
<p><a title="openevryy" href="http://www.openeverything.eu/openaccess-aaron-swartz-pdftribute/" target="_blank">Openeverything </a>schreibt: &#8222;Unter dem Hashtag #pdftribute sammeln Wissenschaftler und Studierende aus aller Welt freie wissenschaftliche Publikationen in Gedenken an Aaron Swartz. Swartz war nicht nur Mitgründer von Reddit und Entwickler der RSS-Spezifikationen, sondern auch Architekt und Entwickler von <a title="OpenLibrary" href="http://openlibrary.org/">OpenLibrary.org</a><ins datetime="2013-01-25T15:13:43+00:00">, Autor des <a title="Guerilla Open-Access Manifest von Aaron Swartz" href="http://www.openeverything.eu/guerilla-open-access-manifest/"><em>Guerilla Open-Acces Manifests</em></a></ins> und somit aktiver Verfechter von freiem Zugang zu Bildung und Wissen. Nicht umsonst wurde er von einigen als <a title="Aaron Swartz #rip: Ein Netz-Nachruf" href="http://blog.zdf.de/hyperland/2013/01/aaron-swartz-rip-ein-netz-nachruf/">“Informationsterrorist”</a> gefürchtet und von anderen als <a title="Aaron Swartz - Champion of the open world" href="http://blog.archive.org/2013/01/12/aaron-swartz-hero-of-the-open-world-rip/">“champion of the open world”</a> gefeiert. Derweil werden die <a title="Vorwürfe gegen Staatsanwalt und MIT" href="http://www.golem.de/news/aaron-swartz-vorwuerfe-gegen-staatsanwalt-und-mit-1301-96889.html">Vorwürfe gegen die Staatsanwalt</a> und das <abbr title="Massachusetts Institute of Technology">MIT</abbr> immer lauter. So geben nicht nur <a title="US-Netzaktivist Aaron Swartz hat sich das Leben genommen" href="https://netzpolitik.org/2013/us-netzaktivist-aaron-swartz-hat-sich-das-leben-genommen/">andere Netzaktivisten</a>, sondern auch <a title="Ein Internet-Aktivist und politischer Hacker" href="http://www.faz.net/aktuell/feuilleton/aaron-swartz-ist-tot-ein-internet-aktivist-und-politischer-hacker-12023635.html">Swartz’ Angehörige der Staatsanwaltschaft und dem MIT eine Mitschuld</a> an dem Suizid.&#8220;</p>
</div>
<div>&#8222;T<em>his was, in my opinion, part of a coordinated campaign to scare young Internet activists</em>&#8222;, sagte Roy Singham, ThoughtWorks chairman und ein Freund von Swartz, <a title="rollingstone-aaron-swarts1" href="http://www.rollingstone.com/politics/news/why-did-the-justice-system-target-aaron-swartz-20130123" target="_blank">Rollingstone.com</a>.</div>
<div>
<div><strong>Kampagnen der Content-Mafia</strong></div>
</div>
<p>Mit der unerträglichen und verlogenen Hetzkampagne &#8222;Raubkopierer sind Verbrecher&#8220; fing die Verleumdung der Netzkultur durch die Content-Mafia des Big Business der Verwerter-Industrien an. Unter Einsatz ihrer gewaltigen Medienmacht und ihrer ökonomischen Überlegenheit setzten sie eine junge neue Kultur unter Druck. Sie versuchten, ihre überkommenen, reaktionären Wertsysteme einer Gesellschaft aufzuzwingen -einziges Ziel: Profit. Die großen Medienkonzerne wollten weiterhin ungestört ihre parasitäre Zwischenhändler-Existenz zwischen Kreativen und Gesellschaft profitabel halten. Mehr noch: Die von Kreativen geschaffenen technischen Möglichkeiten der digitalen Kultur sollten ihre Macht noch verstärken, Stichwort DRM (Digital Rights Management). Einen dieser Kreativen haben sie mit ihrer unmenschlichen Politik der Raff- und Machtgier in den Tod getrieben.</p>
<p>Die anklagende Staatsanwältin Carmen Ortiz soll bekundet haben, wie sehr ihr der Suizid des von ihr gehetzten Hackers leid tue -es läuft <a title="otiz" href="https://petitions.whitehouse.gov/petition/remove-united-states-district-attorney-carmen-ortiz-office-overreach-case-aaron-swartz/RQNrG1Ck" target="_blank">eine Petitions-Initiative aus dem Web, in der schon Zigtausende ihre Entlassung fordern</a>.</p>
<p><a href="https://jasminrevolution.files.wordpress.com/2013/01/120px-helenandjudith1757.png"><img data-attachment-id="1685" data-permalink="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/120px-helenandjudith1757/#main" data-orig-file="https://jasminrevolution.files.wordpress.com/2013/01/120px-helenandjudith1757.png?w=520" data-orig-size="120,105" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="120px-HelenandJudith(1757)" data-image-description="" data-medium-file="https://jasminrevolution.files.wordpress.com/2013/01/120px-helenandjudith1757.png?w=520?w=120" data-large-file="https://jasminrevolution.files.wordpress.com/2013/01/120px-helenandjudith1757.png?w=520?w=120" class="alignleft size-full wp-image-1685" alt="120px-HelenandJudith(1757)" src="https://jasminrevolution.files.wordpress.com/2013/01/120px-helenandjudith1757.png?w=520"   /></a>Einen Tag nach Aarons Festnahme stellte ein unbekannter Nutzer knapp 19.000 wissenschafts-historische Dokumente der <a title="royal-soc" href="http://commons.wikimedia.org/wiki/Category:Philosophical_Transactions_of_the_Royal_Society_%281665-1886%29" target="_blank"><i>Philosophical Transactions of the Royal Society</i>,</a> die bei JSTOR kostenpflichtig angeboten wurden, in <strong>The Pirate Bay</strong> ein. Damit wolle er laut Datei-Beschreibung dagegen protestieren, dass JSTOR Geld für Dokumente nimmt, die gemeinfrei sein sollten: Diese Dokumente wurden zwischen dem 17. Jahrhundert und dem frühen 20. Jahrhundert veröffentlicht.</p>
<p><em>Es wird Stehlen und Piraterie genannt, als ob das Teilen von Wissensreichtümern das moralische Äquivalent zur Plünderung eines Schiffes und zum Mord der ganzen Crew wäre. Dabei ist Teilen nicht unmoralisch – es ist eine moralische Notwendigkeit. Nur solche, von Gier geblendeten würden einem Freund eine Kopie verweigern. Natürlich sind großen Firmen vor Gier gebl</em><a href="https://jasminrevolution.files.wordpress.com/2013/01/the_pirate_bay_logo-svg.png"><img data-attachment-id="1683" data-permalink="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/the_pirate_bay_logo-svg/#main" data-orig-file="https://jasminrevolution.files.wordpress.com/2013/01/the_pirate_bay_logo-svg.png?w=520" data-orig-size="106,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="The_Pirate_Bay_logo.svg" data-image-description="" data-medium-file="https://jasminrevolution.files.wordpress.com/2013/01/the_pirate_bay_logo-svg.png?w=520?w=106" data-large-file="https://jasminrevolution.files.wordpress.com/2013/01/the_pirate_bay_logo-svg.png?w=520?w=106" class="alignright size-full wp-image-1683" alt="The_Pirate_Bay_logo.svg" src="https://jasminrevolution.files.wordpress.com/2013/01/the_pirate_bay_logo-svg.png?w=520"   /></a><em>endet. Die Regeln in denen sie sich bewegen erwarten dies – ih</em><em>re Aktionäre würden sich mit weniger auch nicht zufrieden geben. Und die Politiker haben ihnen das abgekauft, erlassen Gesetze die ihnen die exklusive Macht geben, selbst zu entscheiden wer kopieren darf. <a title="swarts-gue-manifest" href="http://www.openeverything.eu/guerilla-open-access-manifest/" target="_blank">Aaron Swarts, Guerilla Open Access Manifest</a></em></p>
<div id="atatags-370373-5b86d26a91106">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b86d26a91106', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b86d26a91139">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b86d26a91139',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b86d26a9113b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b86d26a9113b',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1672" class="share-twitter sd-button share-icon" href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1672" class="share-facebook sd-button share-icon" href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35686588-1672-5b86d26a92cbc' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=35686588&amp;post_id=1672&amp;origin=jasminrevolution.wordpress.com&amp;obj_id=35686588-1672-5b86d26a92cbc' data-name='like-post-frame-35686588-1672-5b86d26a92cbc'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

</article><!-- #post-1672 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Beitragsnavigation</h1>

	
		<div class="nav-previous"><a href="https://jasminrevolution.wordpress.com/2013/01/27/schavan-mogelt-sich-durch-unser-vorbild-fur-studenten/" rel="prev"><span class="meta-nav">&larr;</span> Schavan mogelt sich durch: Unser Vorbild für&nbsp;Studenten?</a></div>		<div class="nav-next"><a href="https://jasminrevolution.wordpress.com/2013/02/02/schmierolpest-in-madrid-rajoy-alimentiert-von-bau-mafia/" rel="next">Schmierölpest in Madrid: Rajoy alimentiert von&nbsp;Bau-Mafia? <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			4 Gedanken zu &ldquo;<span>Aaron Swarts: Als &#8222;Raubkopierer&#8220; in den Tod&nbsp;gehetzt</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-572">
		<article id="comment-572" class="comment">
			<img alt='' src='https://2.gravatar.com/avatar/b83e364d72979ef2b5ab53f56f4939e9?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<div class="comment-block">
				<footer>
					<span class="comment-author vcard">
						<cite class="fn"><a href='https://jasminrevolution.wordpress.com/2012/11/14/euro-generalstreik-madrid-lissabon-rom-und-athen/' rel='external nofollow' class='url'>DerParanoide</a></cite>					</span><!-- .comment-author .vcard -->
					<span class="comment-meta commentmetadata">
						<a href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/#comment-572"><time pubdate datetime="2013-03-04T10:35:27+00:00">
						&middot; 04/03/2013 um 10:35 &middot;						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
					
				</footer>

				<div class="comment-content"><p>Üble Sache -war es aber wirklich ein Suizid?<br />
Es gab Dunkelmänner, die Mordmotive gehabt haben könnten<br />
-eines Tages müssen allerhand Unfälle, Suizide usw. unter Hacker-Genies aufgeklärt werden:<br />
Ein Job für Wikileaks!</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/?replytocom=572#respond' onclick='return addComment.moveForm( "comment-572", "572", "respond", "1672" )' aria-label='Antworte auf DerParanoide'>Antwort</a>				</div><!-- .reply -->
			</div><!-- .comment-block -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-1736">
		<article id="comment-1736" class="comment">
			<img alt='' src='https://2.gravatar.com/avatar/521c84f14503fd86324f4f55f54f6cb6?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<div class="comment-block">
				<footer>
					<span class="comment-author vcard">
						<cite class="fn"><a href='http://alles-schallundrauch.blogspot.de/2014/05/stoppt-die-nazis-in-der-ukraine.html' rel='external nofollow' class='url'>Jimmy Jambo</a></cite>					</span><!-- .comment-author .vcard -->
					<span class="comment-meta commentmetadata">
						<a href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/#comment-1736"><time pubdate datetime="2014-05-17T11:54:27+00:00">
						&middot; 17/05/2014 um 11:54 &middot;						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
					
				</footer>

				<div class="comment-content"><p>er war ein Held</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/?replytocom=1736#respond' onclick='return addComment.moveForm( "comment-1736", "1736", "respond", "1672" )' aria-label='Antworte auf Jimmy Jambo'>Antwort</a>				</div><!-- .reply -->
			</div><!-- .comment-block -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-848">
		<article id="comment-848" class="comment">
			<img alt='' src='https://2.gravatar.com/avatar/818d30d11510ceeb50002672c991fdfd?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<div class="comment-block">
				<footer>
					<span class="comment-author vcard">
						<cite class="fn"><a href='http://www.nina-scholz.de/' rel='external nofollow' class='url'>NerdMantelträgerin</a></cite>					</span><!-- .comment-author .vcard -->
					<span class="comment-meta commentmetadata">
						<a href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/#comment-848"><time pubdate datetime="2013-05-03T09:33:46+00:00">
						&middot; 03/05/2013 um 09:33 &middot;						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
					
				</footer>

				<div class="comment-content"><p>Der Plutokrat hasst niemanden mehr als den Nerd.<br />
Darum haben sie mit viel viel Geld auch ihre Top-Soap Big Bang Theory speziell zur Nerdgleichschaltung entwickeln lassen: Mit Nerddeppen mit Hoch-Techno-IQ aber niedrigst poltischem IQ, und schleimoangepasst bis zum Stehkragen&#8230; so hätten die den Nerd gern.<br />
Medienmafia? Alle sozialisieren! (vulgo: verstaatlichen)</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/?replytocom=848#respond' onclick='return addComment.moveForm( "comment-848", "848", "respond", "1672" )' aria-label='Antworte auf NerdMantelträgerin'>Antwort</a>				</div><!-- .reply -->
			</div><!-- .comment-block -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-2719">
		<article id="comment-2719" class="comment">
			<img alt='' src='https://2.gravatar.com/avatar/ece6464859d94e9566f2c868df0c98ae?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<div class="comment-block">
				<footer>
					<span class="comment-author vcard">
						<cite class="fn">Jim Circonius</cite>					</span><!-- .comment-author .vcard -->
					<span class="comment-meta commentmetadata">
						<a href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/#comment-2719"><time pubdate datetime="2014-11-27T14:40:14+00:00">
						&middot; 27/11/2014 um 14:40 &middot;						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
					
				</footer>

				<div class="comment-content"><p>Wie erbärmlich ist eine Nation, die ihre besten jungen Leute selbstgerecht in den Tod treibt?</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/?replytocom=2719#respond' onclick='return addComment.moveForm( "comment-2719", "2719", "respond", "1672" )' aria-label='Antworte auf Jim Circonius'>Antwort</a>				</div><!-- .reply -->
			</div><!-- .comment-block -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://jasminrevolution.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="131534a018" /><input type="hidden" name="_wp_http_referer" value="/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1672' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ef3411588" /></p>
<input type="hidden" name="genseq" value="1535562346" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

				<div id="secondary" class="widget-area" role="complementary">
						<div class="widget-left">
				<aside id="search-2" class="widget widget_search"><h4 class="widget-title">Suche &#8211; Buscar</h4>	<form method="get" id="searchform" action="https://jasminrevolution.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Suchen</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Suche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suchen" />
	</form>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h4 class="widget-title"><label for="subscribe-field">E-Mail bei neuem Artikel</label></h4>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Stärke JasminRevolution &amp; erhalte E-Mail bei neuem Artikel</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="35686588"/>
						<input type="hidden" name="source" value="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="35da1cbb07" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Aktuelle Beiträge</h4>		<ul>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/08/29/un-zu-jemen-tunesier-kamel-jendoubi-klagt-an/">UN zu Jemen: Tunesier Kamel Jendoubi klagt an, ARD&nbsp;schweigt</a>
									</li>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/08/28/venezuela-wirtschaftskrieg-conoco-oil-und-syrien-connection/">Venezuela: Wirtschaftskrieg, Conoco Oil und Syrien-Connection</a>
									</li>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/08/28/gegen-wen-aufstehen-lafontaine-nicht-nur-in-russland-gibt-es-oligarchen/">Gegen wen Aufstehen? Lafontaine: Nicht nur in Russland gibt es&nbsp;Oligarchen</a>
									</li>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/08/25/big-brother-mag-kein-bargeld-finanzangriff-auf-unsere-privatsphare/">Big Brother mag kein Bargeld: Finanz-Angriff auf unsere&nbsp;Privatsphäre</a>
									</li>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/08/24/spanische-demokratie-in-gefahr/">Spanische Demokratie in&nbsp;Gefahr</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://jasminrevolution.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://jasminrevolution.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://jasminrevolution.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://jasminrevolution.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://jasminrevolution.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://jasminrevolution.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/03/'> März 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/01/'> Januar 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/12/'> Dezember 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/10/'> Oktober 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/07/'> Juli 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/06/'> Juni 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://jasminrevolution.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://jasminrevolution.wordpress.com/2009/05/'> Mai 2009 </option>
	<option value='https://jasminrevolution.wordpress.com/2009/01/'> Januar 2009 </option>
	<option value='https://jasminrevolution.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://jasminrevolution.wordpress.com/2008/10/'> Oktober 2008 </option>
	<option value='https://jasminrevolution.wordpress.com/2008/06/'> Juni 2008 </option>
	<option value='https://jasminrevolution.wordpress.com/2008/01/'> Januar 2008 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><form action="https://jasminrevolution.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="11460880">911T&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="78792">Balkan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="38710561">Bertelsmann-Kritik&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="11808">Conspiracy&nbsp;&nbsp;(369)</option>
	<option class="level-0" value="198294">Datenschutz&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="905822">Energiepolitik&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="6585462">Flüchtlingspolitik&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="4513540">Freigeld&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="340188">Grüne&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14321">italien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18499057">Justizkritik&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="5569">Kultur&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="3983">&nbsp;&nbsp;&nbsp;Kunst&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="7056">&nbsp;&nbsp;&nbsp;Satire&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="69068">Länder&nbsp;&nbsp;(650)</option>
	<option class="level-1" value="25361">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="255479563">&nbsp;&nbsp;&nbsp;Argentinien&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4330">&nbsp;&nbsp;&nbsp;Australia&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="165401112">&nbsp;&nbsp;&nbsp;Bolivarische Republik Venezuela&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="448372">&nbsp;&nbsp;&nbsp;Bolivien&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="155416">&nbsp;&nbsp;&nbsp;Brasilien&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="7520">&nbsp;&nbsp;&nbsp;Chile&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1470">&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="5207">&nbsp;&nbsp;&nbsp;Ecuador&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="102505155">&nbsp;&nbsp;&nbsp;EU-Brüssel&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="25958">&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="660882">&nbsp;&nbsp;&nbsp;Georgien&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="114406672">&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="128168">&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="26256">&nbsp;&nbsp;&nbsp;irak&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6645">&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="91390605">&nbsp;&nbsp;&nbsp;Island&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="9937">&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="757378">&nbsp;&nbsp;&nbsp;Jemen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="705421">&nbsp;&nbsp;&nbsp;Kasachstan&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2494499">&nbsp;&nbsp;&nbsp;Kirgisistan&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="69072">&nbsp;&nbsp;&nbsp;Kolumbien&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="61824">&nbsp;&nbsp;&nbsp;Luxemburg&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6396">&nbsp;&nbsp;&nbsp;Panama&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="104654005">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="118117026">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="14320">&nbsp;&nbsp;&nbsp;Schweiz&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="114406967">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="18052">&nbsp;&nbsp;&nbsp;Syria&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="80650677">&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="155968">&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="244258">&nbsp;&nbsp;&nbsp;Tunesien&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="22735">&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="114426301">&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="699">&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="208169">Lobbyismus&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="35746010">Merkel&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="3799092">Militarismus&nbsp;&nbsp;(249)</option>
	<option class="level-0" value="354306">Nahostkonflikt&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="462972">Netzkultur&nbsp;&nbsp;(542)</option>
	<option class="level-1" value="31578251">&nbsp;&nbsp;&nbsp;assange&nbsp;&nbsp;(199)</option>
	<option class="level-2" value="41178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;whistleblower&nbsp;&nbsp;(175)</option>
	<option class="level-1" value="4832045">&nbsp;&nbsp;&nbsp;Kontrollgesellschaft&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="160475">&nbsp;&nbsp;&nbsp;Medienkritik&nbsp;&nbsp;(393)</option>
	<option class="level-2" value="8105">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;documentary&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="25718">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;guardian&nbsp;&nbsp;(23)</option>
	<option class="level-2" value="823506">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Medienindustrie&nbsp;&nbsp;(141)</option>
	<option class="level-2" value="13722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Propaganda&nbsp;&nbsp;(264)</option>
	<option class="level-1" value="2565972">&nbsp;&nbsp;&nbsp;Urheberrechte&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="29197">NSA&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="12852054">Obama&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="475137">piraten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="11793221">Postdemokratie&nbsp;&nbsp;(428)</option>
	<option class="level-1" value="334773293">&nbsp;&nbsp;&nbsp;Bilderberger&nbsp;&nbsp;(77)</option>
	<option class="level-1" value="114405568">&nbsp;&nbsp;&nbsp;Finanzindustrie&nbsp;&nbsp;(171)</option>
	<option class="level-1" value="182523">&nbsp;&nbsp;&nbsp;goldman sachs&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="49630244">&nbsp;&nbsp;&nbsp;Jasminrevolution&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="76845">&nbsp;&nbsp;&nbsp;Korruption&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="8439984">&nbsp;&nbsp;&nbsp;Neokolonialismus&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="179325">&nbsp;&nbsp;&nbsp;New Labour&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="114420371">&nbsp;&nbsp;&nbsp;PSR Powerstructure Research&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="193975">Rassism&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="12650737">Reichsbürger&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="36137688">Schweden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="386695">Snowden&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="521418">Sozialpolitik&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="467532">Trump&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="115650698">TTIP&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="302108">Wahlbetrug&nbsp;&nbsp;(20)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h4 class="widget-title">Diese Website hatte bislang</h4>		<ul>
			<li>993.678 Besucher</li>
		</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://jasminrevolution.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://jasminrevolution.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://jasminrevolution.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">Beliebte Artikel</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://jasminrevolution.wordpress.com/2018/08/28/venezuela-wirtschaftskrieg-conoco-oil-und-syrien-connection/" title="Venezuela: Wirtschaftskrieg, Conoco Oil und Syrien-Connection" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2018/02/ciaclandestin2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Venezuela: Wirtschaftskrieg, Conoco Oil und Syrien-Connection" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/08/28/venezuela-wirtschaftskrieg-conoco-oil-und-syrien-connection/" class="bump-view" data-bump-view="tp">
								Venezuela: Wirtschaftskrieg, Conoco Oil und Syrien-Connection							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/08/28/gegen-wen-aufstehen-lafontaine-nicht-nur-in-russland-gibt-es-oligarchen/" title="Gegen wen Aufstehen? Lafontaine: Nicht nur in Russland gibt es Oligarchen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2018/08/sahraw.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gegen wen Aufstehen? Lafontaine: Nicht nur in Russland gibt es Oligarchen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/08/28/gegen-wen-aufstehen-lafontaine-nicht-nur-in-russland-gibt-es-oligarchen/" class="bump-view" data-bump-view="tp">
								Gegen wen Aufstehen? Lafontaine: Nicht nur in Russland gibt es Oligarchen							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/08/29/un-zu-jemen-tunesier-kamel-jendoubi-klagt-an/" title="UN zu Jemen: Tunesier Kamel Jendoubi klagt an, ARD schweigt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2018/08/kamel-jendoubi_2017.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="UN zu Jemen: Tunesier Kamel Jendoubi klagt an, ARD schweigt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/08/29/un-zu-jemen-tunesier-kamel-jendoubi-klagt-an/" class="bump-view" data-bump-view="tp">
								UN zu Jemen: Tunesier Kamel Jendoubi klagt an, ARD schweigt							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/08/25/big-brother-mag-kein-bargeld-finanzangriff-auf-unsere-privatsphare/" title="Big Brother mag kein Bargeld: Finanz-Angriff auf unsere Privatsphäre" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2018/08/paycash-capu.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Big Brother mag kein Bargeld: Finanz-Angriff auf unsere Privatsphäre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/08/25/big-brother-mag-kein-bargeld-finanzangriff-auf-unsere-privatsphare/" class="bump-view" data-bump-view="tp">
								Big Brother mag kein Bargeld: Finanz-Angriff auf unsere Privatsphäre							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/" title="Aaron Swarts: Als &quot;Raubkopierer&quot; in den Tod gehetzt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2013/01/aaronswartzpic.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Aaron Swarts: Als &quot;Raubkopierer&quot; in den Tod gehetzt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/" class="bump-view" data-bump-view="tp">
								Aaron Swarts: Als &quot;Raubkopierer&quot; in den Tod gehetzt							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2008/01/15/kollektive-intelligenz-oder-denkkollektive/" title="Kollektive Intelligenz oder Denkkollektive?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2008/01/800px-exkursion_der_berliner_gesellschaft_fc3bcr_anthropologie_ethnologie_und_urgeschichte_1885.jpg?w=150&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Kollektive Intelligenz oder Denkkollektive?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2008/01/15/kollektive-intelligenz-oder-denkkollektive/" class="bump-view" data-bump-view="tp">
								Kollektive Intelligenz oder Denkkollektive?							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2013/05/14/google-bgh-urteil-im-scientology-betrug-fall/" title="Google: BGH-Urteil im Scientology-Betrug-Fall" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/upload.wikimedia.org/wikipedia/de/thumb/0/00/Scientology-Kreuz.svg/220px-Scientology-Kreuz.svg.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Google: BGH-Urteil im Scientology-Betrug-Fall" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2013/05/14/google-bgh-urteil-im-scientology-betrug-fall/" class="bump-view" data-bump-view="tp">
								Google: BGH-Urteil im Scientology-Betrug-Fall							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/08/22/durre-und-merkelpolitik-versagen-lasst-die-chemie-industrie-zahlen/" title="Dürre und Merkelpolitik-Versagen? Lasst die Chemie-Industrie zahlen!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://t3.gstatic.com/images?q=tbn:ANd9GcR3lrUQW3QqjTa5W5n8zDK5lhTZW_buh6P8a-luPk6A4r8eshnV" class='widgets-list-layout-blavatar' alt="Dürre und Merkelpolitik-Versagen? Lasst die Chemie-Industrie zahlen!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/08/22/durre-und-merkelpolitik-versagen-lasst-die-chemie-industrie-zahlen/" class="bump-view" data-bump-view="tp">
								Dürre und Merkelpolitik-Versagen? Lasst die Chemie-Industrie zahlen!							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/08/24/friedrich-beyer-merkels-gutachter-mit-herz-fur-gierige-vermieter/" title="Friedrich Breyer: Merkels Gutachter mit Herz für gierige Vermieter" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2017/06/merkelraute2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Friedrich Breyer: Merkels Gutachter mit Herz für gierige Vermieter" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/08/24/friedrich-beyer-merkels-gutachter-mit-herz-fur-gierige-vermieter/" class="bump-view" data-bump-view="tp">
								Friedrich Breyer: Merkels Gutachter mit Herz für gierige Vermieter							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2008/11/15/wissenkultur-neoliberalismus-und-wikipedia-halbwissensgesellschaft/" title="Wissenskultur, Neoliberalismus und Wikipedia-Halbwissensgesellschaft" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2012/11/krysmanring.jpg?w=300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Wissenskultur, Neoliberalismus und Wikipedia-Halbwissensgesellschaft" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2008/11/15/wissenkultur-neoliberalismus-und-wikipedia-halbwissensgesellschaft/" class="bump-view" data-bump-view="tp">
								Wissenskultur, Neoliberalismus und Wikipedia-Halbwissensgesellschaft							</a>
						</div>
											</li>
				</ul>
</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2013</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://jasminrevolution.wordpress.com/2012/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="https://jasminrevolution.wordpress.com/2013/02/">Feb &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td><a href="https://jasminrevolution.wordpress.com/2013/01/17/" aria-label="Beiträge veröffentlicht am 17. January 2013">17</a></td><td>18</td><td>19</td><td><a href="https://jasminrevolution.wordpress.com/2013/01/20/" aria-label="Beiträge veröffentlicht am 20. January 2013">20</a></td>
	</tr>
	<tr>
		<td><a href="https://jasminrevolution.wordpress.com/2013/01/21/" aria-label="Beiträge veröffentlicht am 21. January 2013">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td><a href="https://jasminrevolution.wordpress.com/2013/01/27/" aria-label="Beiträge veröffentlicht am 27. January 2013">27</a></td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>			</div>

			<div class="widget-middle">
											</div>

			<div class="widget-right">
											</div>
		</div><!-- #secondary .widget-area -->
	</div><!-- #main .site-main -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b83e364d72979ef2b5ab53f56f4939e9">
	</div>
	<div class="grofile-hash-map-521c84f14503fd86324f4f55f54f6cb6">
	</div>
	<div class="grofile-hash-map-818d30d11510ceeb50002672c991fdfd">
	</div>
	<div class="grofile-hash-map-ece6464859d94e9566f2c868df0c98ae">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/jasminrevolution.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jasminrevolution.wordpress.com\/wp-login.php?action=logout&_wpnonce=a7904500e9","homeURL":"https:\/\/jasminrevolution.wordpress.com\/","postID":"1672","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="35686588" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jasminrevolution.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Jasminrevolution" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8c528f88fc" /><input type="hidden" name="_wp_http_referer" value="/2013/01/27/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jasminrevolution.wordpress.com\/2013\/01\/27\/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt\/":1672};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"35686588","siteName":"Jasminrevolution","siteURL":"http:\/\/jasminrevolution.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6796a67bce82b8f24c6602185252aa65?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/minimalizine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jasminrevolution.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2013%2F01%2F27%2Faaron-swarts-als-raubkopierer-in-den-tod-gehetzt%2F","themeURL":"","xhrURL":"https:\/\/jasminrevolution.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"de4826cd11","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"35da1cbb07\" \/>","referer":"https:\/\/jasminrevolution.wordpress.com\/2013\/01\/27\/aaron-swarts-als-raubkopierer-in-den-tod-gehetzt\/","canFollow":"1","feedID":"2923122","statusMessage":"","customizeLink":"https:\/\/jasminrevolution.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2013%2F01%2F27%2Faaron-swarts-als-raubkopierer-in-den-tod-gehetzt%2F","postID":"1672","shortlink":"https:\/\/wp.me\/p2pJI8-qY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jasminrevolution.wordpress.de\/1672","statsLink":"https:\/\/wordpress.com\/stats\/post\/1672\/jasminrevolution.wordpress.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Minimalizine","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 223 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/jasminrevolution.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2013%2F01%2F27%2Faaron-swarts-als-raubkopierer-in-den-tod-gehetzt%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/jasminrevolution.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3ae2f09713","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jasminrevolution.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2013%2F01%2F27%2Faaron-swarts-als-raubkopierer-in-den-tod-gehetzt%2F","blog_id":"35686588","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=35686588&v=wpcom&tz=2&user_id=0&subd=jasminrevolution","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtOwzAM/SFSwyo07QHxKShLvdZtbsTOyvh6XImOaZoq8WT7XOwjw5yNS1EwCowMHZ7JYf5qRn6CGypUk33tKTJ4mpDhs2LFwcbOY7kXy4BBJbkeIVCkYD19U8RlP+vgTcBYVxNF52uncmVdCkqJKZj9pVHvRoyZuh6FAauyaSI03s4gGLK3gnf4xh7b6R1ztAWCZcGinUlnLIWWUFfsnxukWDfxlskJpbiYrt2jj3D+e8ItPur/y+W3NLeqB7ecLakyehhRsuYyK7CVbyIOKKZtnuFDL8MplbChz4nFnLylAjzYQrFfq5rew9vLa7s77HftYT/+ACgC6lc='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "jasminrevolution.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'35686588','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'35686588','v':'wpcom','tz':'2','user_id':'0','post':'1672','subd':'jasminrevolution'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9qNnU2d3BGV2RJPVomSmwxRndSQiUlRXZqaURVdjlsRE1jd2FYQ1RnOHpUfkNfNk8tekEla0I2cyZETlVYY1FtUmd1TzlFdzJHeXUxT3YuWyV1QWJzaXRuK19CYVtJSEVKUVUyajc3V3E9WGMxfGxleUVXcWdKZVplemU2T3puUHFUZUd2cCZ2SWNkL2ZKQWZ8W0EzMUxEJk9BZmxFVyZYV2RpRXpPOGozalsuUzdbNW0lTyZzTDFSLGxra2Z+NDRfM2NZWFh8RUZxNzU1TVZUTnErfFhZcksrRS1VMGJiaGdJU0M3QVF4UEVYalVqbT1MWVN5dkRwOTVp'}]);
_stq.push([ 'clickTrackerInit', '35686588', '1672' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.229 seconds
	108775 bytes batcached for 300 seconds
-->
