<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Wer steckt hinter Hartz IV? Ghostwriter der Hartz Kommission | Jasminrevolution</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://jasminrevolution.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/minimalizine/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1.site-title a, .wf-active h1.site-title{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active body{font-family:"Merriweather Sans",sans-serif}.wf-active .site-description{font-family:"Merriweather Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .page-header .page-title span{font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active #respond #cancel-comment-reply-link{font-weight:400;font-style:normal}.wf-active .widget-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Jasminrevolution &raquo; Feed" href="https://jasminrevolution.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasminrevolution &raquo; Kommentar-Feed" href="https://jasminrevolution.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jasminrevolution &raquo; Wer steckt hinter Hartz IV? Ghostwriter der Hartz&nbsp;Kommission Kommentar-Feed" href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNEKwjAMRX/IGqYi7EH8lrYLM5q0YekY+vV2ighT9hJywz25JDCpizkVTAVkdMpjT8lg0pjFmRDjfaG20WwD/zGmGxpcsaiPN/dSP/bAuf/m5KHznUHPOXheWz0g+4Kd02xlodawmAesc1FfZodgRx4ZpdrWMNHjh5rbSz1nNeb9oRB0QDNXq9Aorlxq0C/3HoOOAYQSiWd6UEKwcmec3Wc5NYe23e2aw765PgGhzJ1G?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='minimalizine-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='minimalizine-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9kNEKwjAMRX/IGgabzAfxW7pau0rWlCZj7O9t2USH0KfcS+5JQmCJylAQGwSmWUWcnQ8Mi384KwxCUUXirFhWtGfDfII6wmS8RuVz5Gg22EMg2ZofUZvqLCkko8VTOBj1RO1TDU12QHJZOsipH1uDtCnDB52+qhYvv9kuAR51Krv2WqP2r+Rz6Gj+IBntZBnGFhzSoLEE7tOt6ZrLte+atn+9AQeEqF4=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jasminrevolution.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ZDF-Zensur: Heute-Journal Mit Bildausfall in&nbsp;Ost-Ghota' href='https://jasminrevolution.wordpress.com/2018/02/25/zdf-zensur-heute-journal-mit-bildausfall-in-ost-ghota/' />
<link rel='next' title='Der &#8222;große&#8220; und der kleine Schulz (Kevin&nbsp;Kühnert)' href='https://jasminrevolution.wordpress.com/2018/02/26/der-grose-und-der-kleine-schulz-kevin-kuhnert/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/" />
<link rel='shortlink' href='https://wp.me/p2pJI8-2gH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2018%2F02%2F26%2Fwer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2018%2F02%2F26%2Fwer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wer steckt hinter Hartz IV? Ghostwriter der Hartz Kommission" />
<meta property="og:url" content="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/" />
<meta property="og:description" content="Helga Spindler, (Prof. Dr. jur. Helga Spindler, Universität Duisburg-Essen, Campus Essen, Fakultät für Bildungswissenschaften, Institut für Soziale Arbeit und Sozialpolitik. Biographie, Publikation…" />
<meta property="article:published_time" content="2018-02-26T06:18:26+00:00" />
<meta property="article:modified_time" content="2018-02-26T06:36:51+00:00" />
<meta property="og:site_name" content="Jasminrevolution" />
<meta property="og:image" content="https://jasminrevolution.files.wordpress.com/2016/05/bertelsmann.jpg?w=520" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Wer steckt hinter Hartz IV? Ghostwriter der Hartz&nbsp;Kommission" />
<meta name="twitter:image" content="https://www.uni-due.de/edit/spindler/spindler.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6796a67bce82b8f24c6602185252aa65?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6796a67bce82b8f24c6602185252aa65?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6796a67bce82b8f24c6602185252aa65?s=114" />
<link rel='openid.server' href='https://jasminrevolution.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jasminrevolution.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jasminrevolution.wordpress.com/osd.xml" title="Jasminrevolution" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#9fd677" />
<meta name="application-name" content="Jasminrevolution" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nobody expects the Spanish Revolution صفاقس‎" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://jasminrevolution.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/6796a67bce82b8f24c6602185252aa65?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Wer steckt hinter Hartz IV? Ghostwriter der Hartz&nbsp;Kommission | Jasminrevolution auf WordPress.com" />
<meta name="description" content="Helga Spindler, (Prof. Dr. jur. Helga Spindler, Universität Duisburg-Essen, Campus Essen, Fakultät für Bildungswissenschaften, Institut für Soziale Arbeit und Sozialpolitik. Biographie, Publikationen und Vorträge. Die Durchsetzung von Hartz IV wurde maßgeblich durch Lobbyisten des Medienkonzerns Bertelsmann vorbereitet und durchgesetzt. Der Grund dafür: Die Pläne für die „Reformen“ stammten aus der Bertelsmann-Konzernstiftung und von der damaligen&hellip;" />
	<style type="text/css">
			.site-title a {
			color: #66dd2e !important;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #9fd677; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'minimalizine', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-8723 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">

				<div class="header-image">
			<a href="https://jasminrevolution.wordpress.com/" title="Jasminrevolution" rel="home">
				<img src="https://jasminrevolution.files.wordpress.com/2013/02/cropped-jasminblc3bcten1.jpg" width="259" height="54" alt="" />
			</a>
		</div>
				<hgroup>
			<h1 class="site-title"><a href="https://jasminrevolution.wordpress.com/" title="Jasminrevolution" rel="home">Jasminrevolution</a></h1>
			<h2 class="site-description">Nobody expects the Spanish Revolution صفاقس‎</h2>
		</hgroup>

		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menü</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>

			<div class="menu"><ul>
<li ><a href="https://jasminrevolution.wordpress.com/">Startseite</a></li><li class="page_item page-item-2"><a href="https://jasminrevolution.wordpress.com/about/">About</a></li>
<li class="page_item page-item-1013"><a href="https://jasminrevolution.wordpress.com/jasminrevolution-history/">JasminRev</a></li>
<li class="page_item page-item-927"><a href="https://jasminrevolution.wordpress.com/urheberrecht-neuer-entwurf-der-piratenpartei-nrw/">Piraten: UHG</a></li>
<li class="page_item page-item-757"><a href="https://jasminrevolution.wordpress.com/test-neue-seite/">Power Structure</a></li>
</ul></div>
		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
					<nav role="navigation" id="nav-above" class="site-navigation post-navigation">
		<h1 class="assistive-text">Beitragsnavigation</h1>

	
		<div class="nav-previous"><a href="https://jasminrevolution.wordpress.com/2018/02/25/zdf-zensur-heute-journal-mit-bildausfall-in-ost-ghota/" rel="prev"><span class="meta-nav">&larr;</span> ZDF-Zensur: Heute-Journal Mit Bildausfall in&nbsp;Ost-Ghota</a></div>		<div class="nav-next"><a href="https://jasminrevolution.wordpress.com/2018/02/26/der-grose-und-der-kleine-schulz-kevin-kuhnert/" rel="next">Der &#8222;große&#8220; und der kleine Schulz (Kevin&nbsp;Kühnert) <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-above -->
	
				
<article id="post-8723" class="post-8723 post type-post status-publish format-standard hentry category-bertelsmann-kritik category-conspiracy category-kontrollgesellschaft category-korruption category-lobbyismus category-medienindustrie category-new-labour category-postdemokratie category-psr-powerstructure-research category-sozialpolitik tag-anke-hassel tag-ba tag-bernd-buchheit tag-bertelsmann tag-bertelsmann-stiftung tag-beschaftigungsforderung-in-den-kommunen tag-bge tag-bik tag-bma tag-brandner tag-bundesarbeitsministerium tag-bundeskanzleramt tag-cdu tag-christof-schiller tag-duckert tag-dgb tag-die-zeit tag-ekd tag-employability tag-fdp tag-florian-gerster tag-frank-frick tag-frank-walter-steinmeier tag-gerd-andres tag-gesamtmetall tag-grune tag-grundeinkommen tag-harald-schartau tag-hartz-iii tag-hartz-iv tag-hartz-kommission tag-heiner-lauterbach tag-heinrich-alt tag-helga-hackenberg tag-helga-spindler tag-hertie-school-of-governance tag-insm tag-isolde-kunkel-weber tag-iza tag-jobst-fiedler tag-kommission-lohnersatzleistungen-und-sozialhilfe tag-korruption tag-kurt-biedenkopf tag-laumann tag-leiharbeit tag-lobbyismus tag-managerkreis-der-ebert-stiftung tag-markus-klimmer tag-martin-kannegieser tag-mckinsey tag-moderne-dienstleistungen-am-arbeitsmarkt tag-niebel tag-peter-hartz tag-peter-kraljic tag-public-and-financial-management tag-public-policy tag-riester tag-robert-leicht tag-roland-berger tag-roland-koch tag-sozialstaat tag-spd tag-werner-eichhorst tag-wilhelm-adamy tag-wolfgang-clement tag-wolfgang-tiefensee tag-workfare tag-zwangsarbeit">
	<div class="entry-meta">
				<span class="posted-on">
			<a href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/" title="07:18" rel="bookmark"><time class="entry-date" datetime="2018-02-26T07:18:26+00:00" pubdate>26/02/2018</time></a>		</span>
				<span class="cat-links">
			<a href="https://jasminrevolution.wordpress.com/category/bertelsmann-kritik/" rel="category tag">Bertelsmann-Kritik</a>, <a href="https://jasminrevolution.wordpress.com/category/conspiracy/" rel="category tag">Conspiracy</a>, <a href="https://jasminrevolution.wordpress.com/category/netzkultur/kontrollgesellschaft/" rel="category tag">Kontrollgesellschaft</a>, <a href="https://jasminrevolution.wordpress.com/category/postdemokratie/korruption/" rel="category tag">Korruption</a>, <a href="https://jasminrevolution.wordpress.com/category/lobbyismus/" rel="category tag">Lobbyismus</a>, <a href="https://jasminrevolution.wordpress.com/category/netzkultur/medienkritik/medienindustrie/" rel="category tag">Medienindustrie</a>, <a href="https://jasminrevolution.wordpress.com/category/postdemokratie/new-labour/" rel="category tag">New Labour</a>, <a href="https://jasminrevolution.wordpress.com/category/postdemokratie/" rel="category tag">Postdemokratie</a>, <a href="https://jasminrevolution.wordpress.com/category/postdemokratie/psr-powerstructure-research/" rel="category tag">PSR Powerstructure Research</a>, <a href="https://jasminrevolution.wordpress.com/category/sozialpolitik/" rel="category tag">Sozialpolitik</a>		</span>
		
		<span class="tags-links"><a href="https://jasminrevolution.wordpress.com/tag/anke-hassel/" rel="tag">Anke Hassel</a>, <a href="https://jasminrevolution.wordpress.com/tag/ba/" rel="tag">BA</a>, <a href="https://jasminrevolution.wordpress.com/tag/bernd-buchheit/" rel="tag">Bernd Buchheit</a>, <a href="https://jasminrevolution.wordpress.com/tag/bertelsmann/" rel="tag">Bertelsmann</a>, <a href="https://jasminrevolution.wordpress.com/tag/bertelsmann-stiftung/" rel="tag">Bertelsmann-Stiftung</a>, <a href="https://jasminrevolution.wordpress.com/tag/beschaftigungsforderung-in-den-kommunen/" rel="tag">Beschäftigungsförderung in den Kommunen</a>, <a href="https://jasminrevolution.wordpress.com/tag/bge/" rel="tag">BGE</a>, <a href="https://jasminrevolution.wordpress.com/tag/bik/" rel="tag">BiK</a>, <a href="https://jasminrevolution.wordpress.com/tag/bma/" rel="tag">BMA</a>, <a href="https://jasminrevolution.wordpress.com/tag/brandner/" rel="tag">Brandner</a>, <a href="https://jasminrevolution.wordpress.com/tag/bundesarbeitsministerium/" rel="tag">Bundesarbeitsministerium</a>, <a href="https://jasminrevolution.wordpress.com/tag/bundeskanzleramt/" rel="tag">Bundeskanzleramt</a>, <a href="https://jasminrevolution.wordpress.com/tag/cdu/" rel="tag">CDU</a>, <a href="https://jasminrevolution.wordpress.com/tag/christof-schiller/" rel="tag">Christof Schiller</a>, <a href="https://jasminrevolution.wordpress.com/tag/duckert/" rel="tag">Dückert</a>, <a href="https://jasminrevolution.wordpress.com/tag/dgb/" rel="tag">DGB</a>, <a href="https://jasminrevolution.wordpress.com/tag/die-zeit/" rel="tag">Die Zeit</a>, <a href="https://jasminrevolution.wordpress.com/tag/ekd/" rel="tag">EKD</a>, <a href="https://jasminrevolution.wordpress.com/tag/employability/" rel="tag">Employability</a>, <a href="https://jasminrevolution.wordpress.com/tag/fdp/" rel="tag">FDP</a>, <a href="https://jasminrevolution.wordpress.com/tag/florian-gerster/" rel="tag">Florian Gerster</a>, <a href="https://jasminrevolution.wordpress.com/tag/frank-frick/" rel="tag">Frank Frick</a>, <a href="https://jasminrevolution.wordpress.com/tag/frank-walter-steinmeier/" rel="tag">Frank-Walter Steinmeier</a>, <a href="https://jasminrevolution.wordpress.com/tag/gerd-andres/" rel="tag">Gerd Andres</a>, <a href="https://jasminrevolution.wordpress.com/tag/gesamtmetall/" rel="tag">Gesamtmetall</a>, <a href="https://jasminrevolution.wordpress.com/tag/grune/" rel="tag">Grüne</a>, <a href="https://jasminrevolution.wordpress.com/tag/grundeinkommen/" rel="tag">Grundeinkommen</a>, <a href="https://jasminrevolution.wordpress.com/tag/harald-schartau/" rel="tag">Harald Schartau</a>, <a href="https://jasminrevolution.wordpress.com/tag/hartz-iii/" rel="tag">Hartz III</a>, <a href="https://jasminrevolution.wordpress.com/tag/hartz-iv/" rel="tag">Hartz IV</a>, <a href="https://jasminrevolution.wordpress.com/tag/hartz-kommission/" rel="tag">Hartz Kommission</a>, <a href="https://jasminrevolution.wordpress.com/tag/heiner-lauterbach/" rel="tag">Heiner Lauterbach</a>, <a href="https://jasminrevolution.wordpress.com/tag/heinrich-alt/" rel="tag">Heinrich Alt</a>, <a href="https://jasminrevolution.wordpress.com/tag/helga-hackenberg/" rel="tag">Helga Hackenberg</a>, <a href="https://jasminrevolution.wordpress.com/tag/helga-spindler/" rel="tag">Helga Spindler</a>, <a href="https://jasminrevolution.wordpress.com/tag/hertie-school-of-governance/" rel="tag">Hertie School of Governance</a>, <a href="https://jasminrevolution.wordpress.com/tag/insm/" rel="tag">INSM</a>, <a href="https://jasminrevolution.wordpress.com/tag/isolde-kunkel-weber/" rel="tag">Isolde Kunkel Weber</a>, <a href="https://jasminrevolution.wordpress.com/tag/iza/" rel="tag">IZA</a>, <a href="https://jasminrevolution.wordpress.com/tag/jobst-fiedler/" rel="tag">Jobst Fiedler</a>, <a href="https://jasminrevolution.wordpress.com/tag/kommission-lohnersatzleistungen-und-sozialhilfe/" rel="tag">Kommission Lohnersatzleistungen und Sozialhilfe</a>, <a href="https://jasminrevolution.wordpress.com/tag/korruption/" rel="tag">Korruption</a>, <a href="https://jasminrevolution.wordpress.com/tag/kurt-biedenkopf/" rel="tag">Kurt Biedenkopf</a>, <a href="https://jasminrevolution.wordpress.com/tag/laumann/" rel="tag">Laumann</a>, <a href="https://jasminrevolution.wordpress.com/tag/leiharbeit/" rel="tag">Leiharbeit</a>, <a href="https://jasminrevolution.wordpress.com/tag/lobbyismus/" rel="tag">Lobbyismus</a>, <a href="https://jasminrevolution.wordpress.com/tag/managerkreis-der-ebert-stiftung/" rel="tag">Managerkreis der Ebert Stiftung</a>, <a href="https://jasminrevolution.wordpress.com/tag/markus-klimmer/" rel="tag">Markus Klimmer</a>, <a href="https://jasminrevolution.wordpress.com/tag/martin-kannegieser/" rel="tag">Martin Kannegießer</a>, <a href="https://jasminrevolution.wordpress.com/tag/mckinsey/" rel="tag">McKinsey</a>, <a href="https://jasminrevolution.wordpress.com/tag/moderne-dienstleistungen-am-arbeitsmarkt/" rel="tag">Moderne Dienstleistungen am Arbeitsmarkt</a>, <a href="https://jasminrevolution.wordpress.com/tag/niebel/" rel="tag">Niebel</a>, <a href="https://jasminrevolution.wordpress.com/tag/peter-hartz/" rel="tag">Peter Hartz</a>, <a href="https://jasminrevolution.wordpress.com/tag/peter-kraljic/" rel="tag">Peter Kraljic</a>, <a href="https://jasminrevolution.wordpress.com/tag/public-and-financial-management/" rel="tag">Public and Financial Management</a>, <a href="https://jasminrevolution.wordpress.com/tag/public-policy/" rel="tag">Public Policy</a>, <a href="https://jasminrevolution.wordpress.com/tag/riester/" rel="tag">Riester</a>, <a href="https://jasminrevolution.wordpress.com/tag/robert-leicht/" rel="tag">Robert Leicht</a>, <a href="https://jasminrevolution.wordpress.com/tag/roland-berger/" rel="tag">Roland Berger</a>, <a href="https://jasminrevolution.wordpress.com/tag/roland-koch/" rel="tag">Roland Koch</a>, <a href="https://jasminrevolution.wordpress.com/tag/sozialstaat/" rel="tag">Sozialstaat</a>, <a href="https://jasminrevolution.wordpress.com/tag/spd/" rel="tag">spd</a>, <a href="https://jasminrevolution.wordpress.com/tag/werner-eichhorst/" rel="tag">Werner Eichhorst</a>, <a href="https://jasminrevolution.wordpress.com/tag/wilhelm-adamy/" rel="tag">Wilhelm Adamy</a>, <a href="https://jasminrevolution.wordpress.com/tag/wolfgang-clement/" rel="tag">Wolfgang Clement</a>, <a href="https://jasminrevolution.wordpress.com/tag/wolfgang-tiefensee/" rel="tag">Wolfgang Tiefensee</a>, <a href="https://jasminrevolution.wordpress.com/tag/workfare/" rel="tag">Workfare</a>, <a href="https://jasminrevolution.wordpress.com/tag/zwangsarbeit/" rel="tag">Zwangsarbeit</a></span>
				<span class="comments-link"><a href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/#comments">Ein Kommentar</a></span>
		
			</div><!-- .entry-meta -->
	<header class="entry-header">
		<h1 class="entry-title">Wer steckt hinter Hartz IV? Ghostwriter der Hartz&nbsp;Kommission</h1>		<span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://jasminrevolution.wordpress.com/author/gerdrueger/" title="Zeige alle Beiträge von JasminTeam صفاقس‎" rel="author">JasminTeam صفاقس‎</a></span></span>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div style="max-width: 162px" class="wp-caption alignright"><a href="https://www.uni-due.de/edit/spindler/" target="_blank" rel="noopener"><img src="https://www.uni-due.de/edit/spindler/spindler.jpg" alt="" width="152" height="101" /></a><p class="wp-caption-text">Helga Spindler</p></div>
<p><strong>Helga Spindler, (</strong>Prof. Dr. jur. Helga Spindler, Universität Duisburg-Essen, Campus Essen, Fakultät für Bildungswissenschaften, Institut für Soziale Arbeit und Sozialpolitik. <a href="https://www.uni-due.de/edit/spindler/biographisches.html" target="_blank" rel="noopener">Biographie</a>, <a href="https://www.uni-due.de/edit/spindler/publikationen.html" target="_blank" rel="noopener">Publikationen und Vorträge.</a></p>
<p><em>Die Durchsetzung von Hartz IV wurde maßgeblich durch Lobbyisten des Medienkonzerns Bertelsmann vorbereitet und durchgesetzt. Der Grund dafür: Die Pläne für die „Reformen“ stammten aus der Bertelsmann-Konzernstiftung und von der damaligen Bertelsmann-Hausberatung McKinsey (später wechselte der Konzern zu Roland Berger). Heute schieben Bertelsmann-Medien die Schuld für <a href="https://jasminrevolution.wordpress.com/2014/11/17/neues-von-hartz-iv-dissidentin-inge-hannemann/" target="_blank" rel="noopener">das Hartz-IV-Desaster</a> auf die SPD und ihren Altkanzler Schröder: Eine Strategie, um die Grünen, aber auch Union und FDP reinzuwaschen? Helga Spindler analysierte den Prozess der Durchsetzung von H4 in einem unveröffentlichten Papier, das hier in voller Länge dokumentiert wird und die Drahtzieherherrolle von Bertelsmann belegt (unautorisierte Dokumentation, Zwischenüberschriften, Verschlagwortung und <a href="https://jasminrevolution.wordpress.com/2016/09/12/schlechtes-gewissen-bertelsmann-stiftung-beklagt-hartz-iv-kinderarmut/" target="_blank" rel="noopener"><img data-attachment-id="4441" data-permalink="https://jasminrevolution.wordpress.com/2014/05/26/merkel-will-hartz-iv-elend-im-geheimen-verwalten/h4/#main" data-orig-file="https://jasminrevolution.files.wordpress.com/2014/05/h4.jpg?w=520" data-orig-size="160,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="H4" data-image-description="" data-medium-file="https://jasminrevolution.files.wordpress.com/2014/05/h4.jpg?w=520?w=160" data-large-file="https://jasminrevolution.files.wordpress.com/2014/05/h4.jpg?w=520?w=160" class="size-full wp-image-4441 alignright" src="https://jasminrevolution.files.wordpress.com/2014/05/h4.jpg?w=520" alt="" srcset="https://jasminrevolution.files.wordpress.com/2014/05/h4.jpg 160w, https://jasminrevolution.files.wordpress.com/2014/05/h4.jpg?w=120 120w" sizes="(max-width: 160px) 100vw, 160px"   /></a>kleinere Korrekturen von Jasminteam) &#8230;zu <a href="https://jasminrevolution.wordpress.com/2016/09/12/schlechtes-gewissen-bertelsmann-stiftung-beklagt-hartz-iv-kinderarmut/" target="_blank" rel="noopener">Bertelsmann</a> als Drahtzieher der Hartz &#8222;Reformen&#8220;</em></p>
<p>Wenn heute an die Übergabe des Berichts: „Moderne Dienstleistungen am Arbeitsmarkt“ im Französischen Dom in Berlin erinnert wird, dann denken viele spontan an Hartz IV, das neue Grundsicherungssystem, in das Millionen Menschen mit Partnern und Kindern ohne Rücksicht auf Qualifikation und Berufserfahrung hineingepresst werden und das Hunderttausende in unterwertige Arbeitsplätze gezwungen hat, ohne ihnen sozialen Schutz zu bieten.</p>
<p>In der Tat hat die Kommission einige Dämme zur Regulierung am deutschen Arbeitsmarkt eingerissen und eine Sozialbehörde zum datenfressenden Controlling- und IT- Monster pervertiert und sie hat mit Modul 6: „Arbeitslosenhilfe und Sozialhilfe zusammenführen“ und Modul 3 mit dem etwas zynischen Titel : „Neue Zumutbarkeit und Freiwilligkeit“ die Stichworte für Hartz IV gegeben, aber eben nur die Stichworte. Auch hat sie diese mit teilweise anderen Vorstellungen über die Umsetzung verbunden, was letztlich die Öffentlichkeit besonders raffiniert getäuscht hat in Bezug darauf, was mit Hartz IV und nicht zu vergessen auch mit der deutlichen Verschlechterung der Arbeitslosenversicherung in Hartz III auf sie zukommen sollte.</p>
<h4>Hartz IV: Postdemokratie und korrupte Kungelei</h4>
<p>Schon immer war auffällig, dass diejenigen, die die damaligen Vorgänge erforschen, weniger auf die Analyse von öffentlich zugänglichen Dokumenten zurückgreifen konnten, sondern auf die Auswertung von Insider-Informationen, meist anonymisierte Interviews mit Akteuren der damaligen Zeit, angewiesen waren. Diese Untersuchungen sind inzwischen ergänzt durch die Arbeit von Anke Hassel und Christof Schiller, die wiederum Insider interviewt haben, die mit zunehmendem zeitlichen Abstand auch immer unbefangener geplaudert haben.</p>
<p>Anke Hassel absolvierte 2003/2004 einen Forschungsaufenthalt in der Leitungs- und Planungsabteilung des Ministeriums für Wirtschaft und Arbeit von Minister Wolfgang Clement (SPD, später FDP), wo sie eigentlich an einer Analyse der Grenzen deutscher Reformkapazität arbeiten wollte. Ihre Beobachtungen zur Entstehung von Hartz IV haben sie jedoch von der „Reformfähigkeit“ des deutschen Sozialstaats und insbesondere der Ministerialbürokratie überzeugt. Sie betrachtet die Vorgänge allerdings weniger kritisch aus demokratischer, rechtsstaatlicher oder gar sozialer Sicht, sondern mit einer gewissen Faszination für das strategische Arbeiten der Bürokratie, wo sie einen neuen Typ politischer Unternehmer erkennt, also aus einer Elitenperspektive. Jetzt ist sie Professorin für Public Policy an der privaten Hertie School of Governance in Berlin und dort Kollegin von Jobst Fiedler, der 2004 zum Professor für Public and Financial Management ernannt wurde und als Mitglied der Hartz- Kommission noch in Diensten der Unternehmensberatung Roland Berger (Hausberater von <a href="https://jasminrevolution.wordpress.com/2013/03/20/10-jahre-hartz-iv-heuchelei-bertelsmann-und-seine-politik/" target="_blank" rel="noopener">Bertelsmann</a>) stand.</p>
<p>Aus ihren Informationen ergibt sich kurz gesagt: Speziell Hartz IV und die verbliebene Rest- Arbeitslosenversicherung und Rest- Sozialhilfe haben wir nicht in erster Linie der Hartz Kommission oder gar dem Namensgeber Peter Hartz persönlich zu verdanken, sondern , einer geheimen Staatsaktion, einer recht undemokratischen, handstreichartigen Hintergrundarbeit aus dem Bundesarbeitsministerium (BMA) und dem Bundeskanzleramt, einverständlich koordiniert und gelenkt durch die Bertelsmann Stiftung .</p>
<h4>Steinmeier und Gerd Andres holen Markus Klimmer von McKinsey</h4>
<p>Hassel schreibt in dem Kapitel „Stunde der Reformer“, dass es Anfang 2002 bereits „einen Kern verantwortlicher Politiker und Beamter“ gegeben habe, „die die Probleme am Arbeitsmarkt in ähnlicher Weise interpretierten und den Vermittlungsskandal nutzen wollten, um ihre Reformvorschläge durchzusetzen“. „Tragende Akteure“ dieses Prozesses seien im Bundeskanzleramt <b>Frank Walter Steinmeier</b> und im BMA <b>Staatssekretär Gerd Andres</b> gewesen. Walter Riester erinnert sich nach dem Vermittlungsskandal an ein Gespräch mit Steinmeier: „Walter, wir müssen das eigentlich mit einem massiven eigenen Schlag lösen. Wir stehen jetzt vor der Bundestagswahl. Und seine [Steinmeiers] erste Vorstellung war, <b>McKinsey</b> einzusetzen.“ Vermutlich dachte <b>Steinmeier</b> schon damals an den befreundeten <b>McKinsey Berater Markus Klimmer</b>, verantwortlich für den Bereich „<b>Public Sector</b>“ und Promoter für technologiedominierte Verwaltung und Privatisierung, den er 2008 für sein Wahlkampfteam engagierte und der bis heute IZA Policy Fellow, Mitglied im <b>Managerkreis der Ebert Stiftung</b> und in der SPD und ihrem Wirtschaftsrat ist und neuerdings im gleichen Feld für das Beratungsunternehmen <b>Accenture</b> arbeitet.</p>
<p>Steinmeier teilte diese Vorliebe für die „Meckis“ mit Peter Hartz, der aber wegen gemeinsamer Projekte bei VW den McKinsey- Direktor Peter Kraljic für seine Kommission vorzog. Später stießen <b>Florian Gerster</b> (heute ebenfalls Mitglied im Managerkreis der Ebert Stiftung und in der SPD, IZA Policy Fellow, Präsident Arbeitgeberverband Briefdienste, Botschafter INSM und Unternehmensberater ; damals kurzzeitig Vorstandsvorsitzender der Bundesagentur für Arbeit) und Wolfgang Clement ( heute konsequent bei der FDP) zu dieser Gruppe. <b>Gerd Andres</b> nutzte die Stunde unter dem noch unerfahren <b>Minister Riester</b>, der sich zudem mehr für die Alterssicherung interessierte, um die zuständige Abteilung mit jungen und einschlägig ausgewählten Mitarbeitern wie Abteilungsleiter <b>Bernd Buchheit</b> aus NRW und weiteren Referatsleitern neu zu besetzen. Buchheit sorgte dafür, dass die Zuständigkeit für Sozialhilfe vom Gesundheitsministerium schnell ins BMA verlegt wurde. Das alles ist für sich genommen noch nicht anstößig. Nur wurde die weitere Arbeit nach außen und von demokratischer Auseinandersetzung und Kontrolle abgeschottet.</p>
<p>Denn man baute nichtöffentlich mit der Bertelsmann Stiftung einen Arbeitskreis: „Reform der Arbeitslosen- und Sozialhilfe“ auf, der dann an zentraler Stelle an der Politikformulierung beteiligt wurde.</p>
<h4>Hartz-Konspiration: Bertelsmann bringt Workfare</h4>
<p>Ich selbst (Helga Spindler) war dem breiten Akteursgeflecht, das die Öffentlichkeit nicht so wahrgenommen hatte, nur mit viel Mühe auf der Spur gekommen, als ich den Aktivitäten der Bertelsmann Stiftung und der von ihr beauftragten Mitarbeiter (Frank Frick, Werner Eichhorst, Helga Hackenberg) nachging: Deren Dokumente waren nur teilweise zugänglich und dann plötzlich auch im Netz verschwunden. Dies wurde verzahnt mit einem weiteren Bertelsmann Projekt: BiK – „Beschäftigungsförderung in den Kommunen“, wo schon in Sozialhilfezeiten kommunal mit Workfare Modellen experimentiert wurde und die Popularisierung von Workfare Entwicklungen in USA (Wisconsin), Großbritannien und Niederlande betrieben wurden – Experimente auf die auch Roland Koch von der CDU schon ein Auge geworfen hatte und die öffentlich zu diskutieren ein parteipolitisches Risiko geworden wäre.</p>
<p>Allerdings war über den Arbeitskreis kaum etwas in Erfahrung zu bringen. Vertreter des BMA und des Kanzleramtes waren darin, aber auch Vertreter aus Länderministerien, vor allem aus dem federführenden Bundesland NRW, Vertreter von Kommunalverwaltungen, Heinrich Alt von der BA , Martin Kannegießer von Gesamtmetall und sogar Wilhelm Adamy vom DGB. Die Arbeitsgruppe wurde bewusst nicht beim BMA angesiedelt, was ein Mitarbeiter so begründete: „Wenn wir als BMA einen Gesprächskreis institutionalisieren und dazu einladen&#8230;. dann kommen die alle mit ihren institutionellen Hüten und wir kriegen keine Debatte“. Anke Hassel schreibt mit Bezug auf von ihr interviewte Beteiligte:</p>
<p>„Die politischen Parteien und Bundestagsabgeordnete waren im Arbeitskreis nicht vertreten. Nach der Einschätzung eines Beteiligten, hatte sich in den Parteien in dieser Frage niemand profiliert. Wesentliche Spielregel des Arbeitskreises war, dass alle Mitglieder nur als Person und nicht als Vertreter einer Institution auftraten. Eine Voraussetzung dafür war, dass keine Einzelheiten und Ergebnisse publik werden sollten. Ein anderer Teilnehmer erinnert sich:“ Hier konnte man als Privatmann sprechen.“</p>
<p>Die Auswahlkriterien für den Teilnehmerkreis waren zum einen Kenntnis der Probleme der Arbeitsverwaltung, zum andern die individuelle Bereitschaft, über institutionelle Reformen nachzudenken&#8230;. Alle Teilnehmer waren dafür bekannt, offen für Kompromisse und neue Ideen zu sein. Da es sich bei dem Arbeitskreis um einen geschlossenen Kreis handelte, bei dem Sitzungen weder dokumentiert noch publik gemacht wurden, konnten Kompromisse über Parteigrenzen und institutionelle Restriktionen hinweg ermöglicht werden.</p>
<h4>H4: Zusammenlegung von Arbeitslosenhilfe und Sozialhilfe</h4>
<p>Die Bertelsmann Stiftung stellte dafür die (finanziellen) Projektressourcen und die wissenschaftliche Expertise zur Verfügung und organisierte Studienreisen. Die Initiative sowie die Themensetzung kam jedoch aus dem BMA in Person von Bernd Buchheit, dem Abteilungsleiter der Abteilung II Arbeitsmarktpolitik. “</p>
<p>Der Arbeitskreis traf sich zu Workshops an abgelegenen Orten und führte dort offene Debatten über <a href="https://jasminrevolution.wordpress.com/2013/03/20/10-jahre-hartz-iv-heuchelei-bertelsmann-und-seine-politik/" target="_blank" rel="noopener"><img data-attachment-id="6541" data-permalink="https://jasminrevolution.wordpress.com/2016/05/14/bildungsklau-bertelsmann-plant-fruhlingsoffensive/bertelsmann/#main" data-orig-file="https://jasminrevolution.files.wordpress.com/2016/05/bertelsmann.jpg" data-orig-size="259,195" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bertelsmann" data-image-description="" data-medium-file="https://jasminrevolution.files.wordpress.com/2016/05/bertelsmann.jpg?w=259" data-large-file="https://jasminrevolution.files.wordpress.com/2016/05/bertelsmann.jpg?w=259" class="alignright size-full wp-image-6541" src="https://jasminrevolution.files.wordpress.com/2016/05/bertelsmann.jpg?w=520" alt="Bertelsmann" width="259" height="195" srcset="https://jasminrevolution.files.wordpress.com/2016/05/bertelsmann.jpg 259w, https://jasminrevolution.files.wordpress.com/2016/05/bertelsmann.jpg?w=150 150w" sizes="(max-width: 259px) 100vw, 259px" /></a>die Fehlentwicklungen der Arbeitsmarktpolitik&#8230;.. Bald erschien die Zusammenlegung der beiden Systeme Arbeitslosenhilfe und Sozialhilfe als die „einzig gangbare Lösung in der Arbeitsmarktpolitik“ Der DGB Vertreter Wilhelm Adamy wehrte sich zwar dagegen, konnte sich aber nicht durchsetzen. Spätestens dann hätte die Überlegung öffentlich gemacht werden müssen. Wurde es aber nicht, im Gegenteil: die Lösung wurde bereits als alternativlos gehandelt. Die Gruppe trat dann während der Arbeit der Hartz-Kommission mit einer Empfehlung an die Öffentlichkeit, aber getarnt als „Kommission von unabhängigen Sachverständigen“ eines Projekts der <b>Bertelsmann Stiftung</b>, nicht als das maßgebliche Geheimgremium des Ministeriums.</p>
<h4>Zwangsarbeit statt Menschenwürde: Bertelsmann, Gerster und Clement</h4>
<p>Schon im März 2002 preschten Gerster zusammen mit Clement mit der Forderung nach Zusammenlegung von Arbeitslosenhilfe und Sozialhilfe auf Sozialhilfeniveau und Einschnitten bei der Arbeitslosenversicherung nach vorne. Die beiden vertraten ihre Ideen wenigstens nach außen. Aber die Öffentlichkeit sollte noch nicht verschreckt werden, deshalb wurde der Plan zunächst wieder dementiert, nur um verdeckt weiterarbeiten zu können. Der zaudernde Riester wurde zurückgedrängt. Überstürzt und mit kurzem Zeitfenster wurde die Hartz Kommission einberufen.</p>
<p>Da man sich vor Beginn der Arbeit der Kommission im BMA bereits auf die Zusammenlegung der beiden Systeme geeinigt hatte, sollte dieser Punkt nicht im Vordergrund der Kommission stehen, sondern man verwies sie auf die Bertelsmann Arbeitsgruppe und deren Konsens:„Daher bestand dann unter den Mitgliedern der Kommission schnell Einigkeit darüber, dass es zu einer Zusammenlegung der Systeme keine Alternative gäbe.“ Klar, bei so viel Vorarbeit!</p>
<p>Fast alle Vorschläge, die in das Teilprojekt II der Kommission: Lohnersatzleistungen und Sozialhilfe (Mitglieder waren Isolde Kunkel Weber, Wolfgang Tiefensee, und Harald Schartau) eingespeist wurden, kamen aus dem BMA. Buchheit und Gerster wirkten in der Kommissionsgruppe mit ohne Mitglieder zu sein. Dabei wurde offenbar schon über die von einigen klar formulierte Abschaffung und Kürzung gestritten, denn es jagten sich zeitweise Pressemeldungen, Dementis und Beschwichtigungen nach dem Muster: „Niemand hat die Absicht, eine Mauer zu errichten“ Aber zumindest das allgemeine Konzept der Zusammenlegung möglichst noch ohne die Einzelheiten, musste unbedingt in den Abschlussbericht. Sonst “haben wir [das BMA; Anm.der Autoren] in der nächsten Legislaturperiode keine Chance. Das war schon Absicht“, zitieren Anke Hassel und Christof Schiller einen Mitarbeiter des BMA.</p>
<p>Der Berichtsentwurf der Teilgruppe der Kommission wurde praktischerweise gleich im BMA ausgearbeitet. Wie man jetzt erkennt, war es Kalkül, dass der Kommissionsbericht was die Zusammenlegung anging sehr vage blieb und sogar die Beibehaltung der Arbeitslosenhilfe vortäuschte. Hauptsache, einen Monat vor der Bundestagswahl 2002 war das heimlich vorbereitete Thema endgültig auf der Regierungsagenda. Auch die strategisch konformen Berichterstatter im Parlament, Brandner ( SPD) und Dückert (Grüne) behaupteten, eingeweiht gewesen zu sein und Laumann (CDU) und Niebel (FDP) waren sowieso der Meinung, sie hätten die konkreten Einschnitte schon lange gefordert.</p>
<h4>Bertelsmann-Kuckucksei der Hartz-Kommission untergeschoben</h4>
<p>So wirkte die Kommission als Legitimationsaufkleber für eine Gruppe, die längst alles vorbereitet hatte. Und jetzt kommt das wörtliche Zitat eines der Akteure aus dem BMA: “Wir haben das als Kuckucksei der Hartz-Kommission untergeschoben“ Die gleichen Personen haben dann unter Minister Clement alle angedachten Rechtspositionen für Arbeitslose aus den Entwürfen gestrichen, und parlamentarischen Widerstand mit willkommener Hilfe der Opposition ausgebootet.</p>
<p>Die „Zusammenlegung von Arbeitslosenhilfe und Sozialhilfe“ war für sie von Anfang an die Chiffre für die Abschaffung der Arbeitslosenhilfe, erheblichen Leistungsabbau in der Arbeitslosenversicherung und ein neues System einer rechtloseren Sozialhilfe, die nicht mehr dem Ziel der Schaffung menschenwürdiger Lebens- und Arbeitsverhältnisse verpflichtet ist, &#8211; was letztlich auch einer Abschaffung der bisherigen Sozialhilfe gleichkam.</p>
<p>Die damals durchaus vorhandenen Schwachstellen bei der Verwaltung von Leistungen für Arbeitslose hätte man auch ohne eine Systemänderung beheben können. Konzeptionell zwingend war die Abschaffung der Arbeitslosenhilfe nur für diejenigen, die den Druck auf arbeitserfahrene und deshalb oft selbstbewusstere und etwas teurere Arbeitslose verschärfen wollten.</p>
<p>Dass ausgerechnet die Servicewüste Jobcenter, in der Dokumente und Akten unauffindbar sind, in der Mitarbeiter verheizt werden und wechseln wie im Taubenschlag, sich ohne Telefonnummer im „Back-office verschanzen und unlesbare Bescheide verschicken müssen und wo aus den unterschiedlichsten Gründen inzwischen eigentlich auf beiden Seiten des Schreibtisches Begleitschutz organisiert werden muss- dass das vor 10 Jahren ausgerechnet unter dem Stichwort: “Moderne Dienstleistungen“ der staunenden Bevölkerung empfohlen wurde, das war schon ein Coup der Unternehmensberaterbranche, den man mit feinem Gespür für das Machbare auf wehrlose Arbeitslose konzentriert hat.</p>
<h4>Hartz IV-Postdemokratie: Hinterzimmer statt Parlamentsdebatte</h4>
<p>Offen und ehrlich ist über die Zusammenlegung, ihre Vor- und Nachteile, parlamentarisch nie richtig gestritten worden. Das muss nachgeholt werden. Und da reicht nicht ein einfaches: “ Hartz IV muss weg“, sondern es geht um eine Alternative, die dafür einen verlässlichen Rahmen setzt. Die ist jedoch schwer zu erkennen, wenn diese Gesetzgebung selbst in Gewerkschaftskreisen immer noch als „Vorwärtsreform“ und als sozialer Fortschritt bezeichnet wird. Wenn der linke Sozialdemokrat <b>Heiner Lauterbach </b>noch 2008 doziert:</p>
<blockquote><p>„Links ist, für die zu kämpfen, denen es am schlechtesten geht. Und das sind in unserer Gesellschaft die Armen ohne Arbeit. Diese Menschen sind nicht organisiert, gehören keiner Gewerkschaft an. Sie haben kein Sprachrohr , keine Lobby. Diese Männer und Frauen waren vergessen. Für sie haben wir Arbeit geschaffen, keine perfekte Arbeit, keine gut bezahlte Arbeit, aber immerhin Arbeit. Diese Reformen waren ein linkes Projekt&#8230;“</p></blockquote>
<p>So lange selbst in rot-rot geführten Bundesländern genauso bedenkenlos mit Sanktionen hantiert und Beratung und qualifizierte Förderung verweigert wird, wie im CDU geführten Hessen und die Zwangszuweisung in unterbezahlte geförderte Beschäftigung als Erlösung von Arbeitslosigkeit gefeiert wird.</p>
<p>Es besteht eher die Gefahr, dass <b>Kurt Biedenkopf </b>Recht behält, der schon im Januar 2005, keinen Monat nach der Einführung, Hartz IV als Erfolg feierte, der ihm zeige, „dass Widerstände organisierter Besitzstände weit weniger gefährlich sind , als es den Anschein hatte&#8230;“ „Wenn die Leute nur geführt und überzeugt werden, dann akzeptieren sie die Veränderung und richten sich ein.“ „<em>Gefährliche organisierte Besitzstände</em>“ das waren im Klartext für Biedenkopf: <em>sozialversicherte Arbeitnehmer und Arbeitslosenhilfeberechtigte.</em></p>
<h4>BGE oder Wiedereinführung der Arbeitslosenhilfe?</h4>
<p>Manche wollen ein bedingungslose Grundeinkommen (BGE) einführen und glauben, die Probleme seien damit gelöst. Die Geschichte von Hartz IV zeigt, dass die entschlossenen Reformakteure sehr wohl in der Lage wären, diesen Wunsch aufzunehmen. Sie würden zunächst die Zusammenführung von Sozialversicherung und Grundsicherung als Projekt auflegen und die unzweifelhaften Ersparnisse durch den ersatzlosen Wegfall von Sozialbehörden und &#8211; versicherungsbeiträgen durchrechnen lassen und dann die Zusammenlegung von Verwaltungs- und Sozialgerichten und später mit den Finanzgerichten angehen, weil das Finanzamt ohne sozialstaatlichen Auftrag den dann nicht mehr an die Existenzsicherung und Menschenwürde gekoppelten Betrag mit der Steuer unters Volk bringen kann.</p>
<p>Der erwünschte Freiheitsgewinn würde allerdings deutlich getrübt, weil die noch massenhaft vorhandenen einfachen und unattraktiven Arbeiten noch billiger in Leiharbeits- und Beschäftigungsfirmen erledigt werden müssten und könnten und man den „vergessenen“ Arbeitskräften ein wenig Aktivität zum Erhalt ihrer Employability in ihrem wohlverstandenen Interesse aufnötigen muss. Erfahrungen mit dem Einschleusen solcher Kuckuckseier hat man ja genug.</p>
<p>Es ist, aller Propaganda zum Trotz, nicht rückwärtsgewandt, neben Mindestlohn und veränderter Zumutbarkeit, Erweiterung der Arbeitslosenversicherung und Reduzierung des Sperrzeitwildwuchses eine zumindest befristete Wiedereinführung der Arbeitslosenhilfe zu fordern. Sie war nie besonders hoch, eröffnete aber viele Gestaltungsmöglichkeiten und vermittelte eine gesichertere Rechtsposition. Auch geförderte Beschäftigung muss wieder versichert sein. Die Kommunen, die das als Verschiebebahnhof missbrauchen, müssen anderweitig zur Kasse gebeten werden, genauso wie andere, die befristet einstellen.</p>
<h4>EKD &amp; „DIE ZEIT“: Sozial ist, was Zwangsarbeit schafft</h4>
<p>Apropos: Warum eigentlich im Französischen Dom? Der wird von der evangelischen Akademie bewirtschaftet und deren damaliger Akademiepräsident und EKD Ratsmitglied <b>Robert Leicht</b> hatte zur Präsentation vor 500 geladenen Gästen ausdrücklich eingeladen. Er sah eine tiefe Verwandtschaft der Arbeit der Kommission zur protestantischen Arbeitsethik und zu der Aufgabe der Akademie, „der Politik neues Gelände zu roden- vor allem dort wo sie sich im Unterholz der Interessen und Besitzstände ratlos, manchmal sogar rastlos und restlos festgefahren hat“ Das klingt ähnlich wie bei der <b>Bertelsmann Stiftung</b>, die ebenfalls großes Mitgefühl für die sozialpolitische Verpflichtung der armen Politiker hat. Sie spricht dann von der institutionell verkrusteten und lobbyistisch unterwanderten Republik und von der hemmungslosen Interessenpolitik, in der Parteiapparate und politische Stiftungen erstarren. Warum sagte der in seinem andern Berufsleben wirtschaftsliberal profilierte <b>ZEIT-Journalist Robert Leicht </b>nicht gleich: „im Unterholz des sozialen Rechtsstaates und des kollektiven Arbeitsrechts festgefahren“? Wo er doch 2004 bedauerte, dass Hartz IV nur den direkten Druck auf die Arbeitslosen aber nicht auch auf die Tarifpartner bewirke. Dann hätte man vielleicht schon bei diesem Festakt ahnen können, was kommen wird.</p>
<p>Quellen:</p>
<p><a href="http://marlene.hilsenrath.de/blog/hinter-hartz-iv-steckt-die-milliardaersfamilie-mohn/" rel="nofollow">http://marlene.hilsenrath.de/blog/hinter-hartz-iv-steckt-die-milliardaersfamilie-mohn/</a></p>
<p><a href="https://www.uni-due.de/edit/spindler/ghostwriter_spindler_2012.pdf" rel="nofollow">https://www.uni-due.de/edit/spindler/ghostwriter_spindler_2012.pdf</a></p>
<p>1 Vergl. dazu: Stunde der Technokraten in Junge Welt vom 22.2.2012</p>
<p>2 Hassel/Schiller: Der Fall Hartz IV, 2010 auch im Netz: diess: Die politische Dynamik von Arbeitsmarktreformen in Deutschland am Beispiel der Hartz IV-Reform, Abschlussbericht für die Böckler Stiftung, 2010 (Autoren bekamen im Anschluss Professuren bei Privatuni Hertie)</p>
<p>3 Helga Spindler, War auch die Hartz-Kommission ein Bertelsmann Projekt? in: Wernicke/Bultmann, Bertelsmann- Netzwerk der Macht, 2007 <b></b></p>
<div id="atatags-370373-5a9416a630b76">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a9416a630b76', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a9416a630c12">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a9416a630c12',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a9416a630c4c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a9416a630c4c',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-327847675" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-327847675");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-327847675",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1765166032" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1765166032");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1765166032",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8723" class="share-twitter sd-button share-icon" href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8723" class="share-facebook sd-button share-icon" href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-35686588-8723-5a9416a63795f' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=35686588&amp;post_id=8723&amp;origin=jasminrevolution.wordpress.com&amp;obj_id=35686588-8723-5a9416a63795f' data-name='like-post-frame-35686588-8723-5a9416a63795f'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

</article><!-- #post-8723 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Beitragsnavigation</h1>

	
		<div class="nav-previous"><a href="https://jasminrevolution.wordpress.com/2018/02/25/zdf-zensur-heute-journal-mit-bildausfall-in-ost-ghota/" rel="prev"><span class="meta-nav">&larr;</span> ZDF-Zensur: Heute-Journal Mit Bildausfall in&nbsp;Ost-Ghota</a></div>		<div class="nav-next"><a href="https://jasminrevolution.wordpress.com/2018/02/26/der-grose-und-der-kleine-schulz-kevin-kuhnert/" rel="next">Der &#8222;große&#8220; und der kleine Schulz (Kevin&nbsp;Kühnert) <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>Wer steckt hinter Hartz IV? Ghostwriter der Hartz&nbsp;Kommission</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-7293">
		<article id="comment-7293" class="comment">
			<img alt='' src='https://2.gravatar.com/avatar/e6de32dbc7f9cb0908f2b825e13dbc0a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />			<div class="comment-block">
				<footer>
					<span class="comment-author vcard">
						<cite class="fn">Oberon</cite>					</span><!-- .comment-author .vcard -->
					<span class="comment-meta commentmetadata">
						<a href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/#comment-7293"><time pubdate datetime="2018-02-26T08:30:24+00:00">
						&middot; 26/02/2018 um 08:30 &middot;						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
					
				</footer>

				<div class="comment-content"><p>Wow da liest man viele Namen, die man länger nicht gehört hat&#8230; sollte man mal gucken, wo die jetzt -nach dem sie ihre Amtseid, ihre Wähler und u.U. sogar ihre Überzeugungen verraten haben- alle in Aufsichtsräten usw. sitzen (korrupte Bagage)</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/?replytocom=7293#respond' onclick='return addComment.moveForm( "comment-7293", "7293", "respond", "8723" )' aria-label='Antworte auf Oberon'>Antwort</a>				</div><!-- .reply -->
			</div><!-- .comment-block -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://jasminrevolution.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9822847658" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='8723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="847802b643" /></p>
<input type="hidden" name="genseq" value="1519654566" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

				<div id="secondary" class="widget-area" role="complementary">
						<div class="widget-left">
				<aside id="search-2" class="widget widget_search"><h4 class="widget-title">Suche &#8211; Buscar</h4>	<form method="get" id="searchform" action="https://jasminrevolution.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Suchen</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Suche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suchen" />
	</form>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h4 class="widget-title"><label for="subscribe-field">E-Mail bei neuem Artikel</label></h4>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Stärke JasminRevolution &amp; erhalte E-Mail bei neuem Artikel</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="35686588"/>
						<input type="hidden" name="source" value="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="8a4d930633" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Aktuelle Beiträge</h4>		<ul>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/02/26/der-grose-und-der-kleine-schulz-kevin-kuhnert/">Der &#8222;große&#8220; und der kleine Schulz (Kevin&nbsp;Kühnert)</a>
									</li>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/">Wer steckt hinter Hartz IV? Ghostwriter der Hartz&nbsp;Kommission</a>
									</li>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/02/25/zdf-zensur-heute-journal-mit-bildausfall-in-ost-ghota/">ZDF-Zensur: Heute-Journal Mit Bildausfall in&nbsp;Ost-Ghota</a>
									</li>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/02/24/armitage-global-and-young-sheldon-big-bang-theory/">Armitage Global and Young Sheldon (Big Bang&nbsp;Theory)</a>
									</li>
											<li>
					<a href="https://jasminrevolution.wordpress.com/2018/02/24/pseudo-ngo-in-der-kritik-avvaz-in-syrien/">Pseudo-NGO in der Kritik: AVVAZ in Syrien an der Seite der&nbsp;CIA</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://jasminrevolution.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://jasminrevolution.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/03/'> März 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2011/01/'> Januar 2011 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/12/'> Dezember 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/10/'> Oktober 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/07/'> Juli 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/06/'> Juni 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://jasminrevolution.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://jasminrevolution.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://jasminrevolution.wordpress.com/2009/05/'> Mai 2009 </option>
	<option value='https://jasminrevolution.wordpress.com/2009/01/'> Januar 2009 </option>
	<option value='https://jasminrevolution.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://jasminrevolution.wordpress.com/2008/10/'> Oktober 2008 </option>
	<option value='https://jasminrevolution.wordpress.com/2008/06/'> Juni 2008 </option>
	<option value='https://jasminrevolution.wordpress.com/2008/01/'> Januar 2008 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><form action="https://jasminrevolution.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="11460880">911T&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="78792">Balkan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="38710561">Bertelsmann-Kritik&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="11808">Conspiracy&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="198294">Datenschutz&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="905822">Energiepolitik&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="6585462">Flüchtlingspolitik&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4513540">Freigeld&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="340188">Grüne&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14321">italien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18499057">Justizkritik&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="5569">Kultur&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="3983">&nbsp;&nbsp;&nbsp;Kunst&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="7056">&nbsp;&nbsp;&nbsp;Satire&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="69068">Länder&nbsp;&nbsp;(622)</option>
	<option class="level-1" value="25361">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="255479563">&nbsp;&nbsp;&nbsp;Argentinien&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="4330">&nbsp;&nbsp;&nbsp;Australia&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="165401112">&nbsp;&nbsp;&nbsp;Bolivarische Republik Venezuela&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="448372">&nbsp;&nbsp;&nbsp;Bolivien&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="155416">&nbsp;&nbsp;&nbsp;Brasilien&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="7520">&nbsp;&nbsp;&nbsp;Chile&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1470">&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="5207">&nbsp;&nbsp;&nbsp;Ecuador&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="102505155">&nbsp;&nbsp;&nbsp;EU-Brüssel&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="25958">&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="660882">&nbsp;&nbsp;&nbsp;Georgien&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="114406672">&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="128168">&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="26256">&nbsp;&nbsp;&nbsp;irak&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="6645">&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="91390605">&nbsp;&nbsp;&nbsp;Island&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="9937">&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="705421">&nbsp;&nbsp;&nbsp;Kasachstan&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2494499">&nbsp;&nbsp;&nbsp;Kirgisistan&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="69072">&nbsp;&nbsp;&nbsp;Kolumbien&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="61824">&nbsp;&nbsp;&nbsp;Luxemburg&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="6396">&nbsp;&nbsp;&nbsp;Panama&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="104654005">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="118117026">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="14320">&nbsp;&nbsp;&nbsp;Schweiz&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="114406967">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="18052">&nbsp;&nbsp;&nbsp;Syria&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="80650677">&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="155968">&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="244258">&nbsp;&nbsp;&nbsp;Tunesien&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="22735">&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="114426301">&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="699">&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="208169">Lobbyismus&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="35746010">Merkel&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="3799092">Militarismus&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="354306">Nahostkonflikt&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="462972">Netzkultur&nbsp;&nbsp;(516)</option>
	<option class="level-1" value="31578251">&nbsp;&nbsp;&nbsp;assange&nbsp;&nbsp;(192)</option>
	<option class="level-2" value="41178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;whistleblower&nbsp;&nbsp;(170)</option>
	<option class="level-1" value="4832045">&nbsp;&nbsp;&nbsp;Kontrollgesellschaft&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="160475">&nbsp;&nbsp;&nbsp;Medienkritik&nbsp;&nbsp;(370)</option>
	<option class="level-2" value="8105">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;documentary&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="25718">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;guardian&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="823506">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Medienindustrie&nbsp;&nbsp;(136)</option>
	<option class="level-2" value="13722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Propaganda&nbsp;&nbsp;(245)</option>
	<option class="level-1" value="2565972">&nbsp;&nbsp;&nbsp;Urheberrechte&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="29197">NSA&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="12852054">Obama&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="475137">piraten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="11793221">Postdemokratie&nbsp;&nbsp;(398)</option>
	<option class="level-1" value="334773293">&nbsp;&nbsp;&nbsp;Bilderberger&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="114405568">&nbsp;&nbsp;&nbsp;Finanzindustrie&nbsp;&nbsp;(159)</option>
	<option class="level-1" value="182523">&nbsp;&nbsp;&nbsp;goldman sachs&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="49630244">&nbsp;&nbsp;&nbsp;Jasminrevolution&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="76845">&nbsp;&nbsp;&nbsp;Korruption&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="8439984">&nbsp;&nbsp;&nbsp;Neokolonialismus&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="179325">&nbsp;&nbsp;&nbsp;New Labour&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="114420371">&nbsp;&nbsp;&nbsp;PSR Powerstructure Research&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="193975">Rassism&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="12650737">Reichsbürger&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="36137688">Schweden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="386695">Snowden&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="521418">Sozialpolitik&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="467532">Trump&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="115650698">TTIP&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="302108">Wahlbetrug&nbsp;&nbsp;(16)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h4 class="widget-title">Diese Website hatte bislang</h4>		<ul>
			<li>944,256 Besucher</li>
		</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://jasminrevolution.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://jasminrevolution.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://jasminrevolution.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">Beliebte Artikel</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://jasminrevolution.wordpress.com/2018/02/25/zdf-zensur-heute-journal-mit-bildausfall-in-ost-ghota/" title="ZDF-Zensur: Heute-Journal Mit Bildausfall in Ost-Ghota" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2018/02/medienluegen-ia.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ZDF-Zensur: Heute-Journal Mit Bildausfall in Ost-Ghota" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/02/25/zdf-zensur-heute-journal-mit-bildausfall-in-ost-ghota/" class="bump-view" data-bump-view="tp">
								ZDF-Zensur: Heute-Journal Mit Bildausfall in Ost-Ghota							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/02/24/pseudo-ngo-in-der-kritik-avvaz-in-syrien/" title="Pseudo-NGO in der Kritik: AVVAZ in Syrien an der Seite der CIA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2018/02/avaazperriello1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pseudo-NGO in der Kritik: AVVAZ in Syrien an der Seite der CIA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/02/24/pseudo-ngo-in-der-kritik-avvaz-in-syrien/" class="bump-view" data-bump-view="tp">
								Pseudo-NGO in der Kritik: AVVAZ in Syrien an der Seite der CIA							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/" title="Wer steckt hinter Hartz IV? Ghostwriter der Hartz Kommission" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.uni-due.de/edit/spindler/spindler.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Wer steckt hinter Hartz IV? Ghostwriter der Hartz Kommission" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/" class="bump-view" data-bump-view="tp">
								Wer steckt hinter Hartz IV? Ghostwriter der Hartz Kommission							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/02/24/armitage-global-and-young-sheldon-big-bang-theory/" title="Armitage Global and Young Sheldon (Big Bang Theory)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2018/02/ciaclandestin2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Armitage Global and Young Sheldon (Big Bang Theory)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/02/24/armitage-global-and-young-sheldon-big-bang-theory/" class="bump-view" data-bump-view="tp">
								Armitage Global and Young Sheldon (Big Bang Theory)							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2018/02/23/heise-telepolis-fallt-auf-pr-agentur-rein-edelman-trustbarometer/" title="Heise Telepolis fällt auf PR-Agentur rein: Edelman-Trustbarometer" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2018/02/giftgaspropaganda.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Heise Telepolis fällt auf PR-Agentur rein: Edelman-Trustbarometer" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2018/02/23/heise-telepolis-fallt-auf-pr-agentur-rein-edelman-trustbarometer/" class="bump-view" data-bump-view="tp">
								Heise Telepolis fällt auf PR-Agentur rein: Edelman-Trustbarometer							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2017/12/06/zdf-bei-propaganda-erwischt/" title="Syrienkrieg: ZDF Propaganda-Meister in Filmmanipulation" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2017/07/omran.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Syrienkrieg: ZDF Propaganda-Meister in Filmmanipulation" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2017/12/06/zdf-bei-propaganda-erwischt/" class="bump-view" data-bump-view="tp">
								Syrienkrieg: ZDF Propaganda-Meister in Filmmanipulation							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/about/" title="About" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://2.gravatar.com/avatar/68b902035b9e230d6f9e96057902cd65?s=100&#038;r=pg&#038;d=mm" class='widgets-list-layout-blavatar' alt="About" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/about/" class="bump-view" data-bump-view="tp">
								About							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2013/05/14/google-bgh-urteil-im-scientology-betrug-fall/" title="Google: BGH-Urteil im Scientology-Betrug-Fall" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/upload.wikimedia.org/wikipedia/de/thumb/0/00/Scientology-Kreuz.svg/220px-Scientology-Kreuz.svg.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Google: BGH-Urteil im Scientology-Betrug-Fall" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2013/05/14/google-bgh-urteil-im-scientology-betrug-fall/" class="bump-view" data-bump-view="tp">
								Google: BGH-Urteil im Scientology-Betrug-Fall							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2016/12/19/putin-hassprediger-aleppo-grauel-propaganda-fallt-in-sich-zusammen/" title="Putin-Hassprediger: Aleppo-Gräuel-Propaganda fällt in sich zusammen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2016/12/syrien_aleppo_zitadelle.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Putin-Hassprediger: Aleppo-Gräuel-Propaganda fällt in sich zusammen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2016/12/19/putin-hassprediger-aleppo-grauel-propaganda-fallt-in-sich-zusammen/" class="bump-view" data-bump-view="tp">
								Putin-Hassprediger: Aleppo-Gräuel-Propaganda fällt in sich zusammen							</a>
						</div>
											</li>
									<li>
												<a href="https://jasminrevolution.wordpress.com/2016/02/28/deep-state-deutschland-wie-unsere-plutokratie-funktioniert/" title="Deep State Deutschland: Wie unsere Plutokratie funktioniert" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://jasminrevolution.files.wordpress.com/2016/02/der-tiefe-staat.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Deep State Deutschland: Wie unsere Plutokratie funktioniert" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://jasminrevolution.wordpress.com/2016/02/28/deep-state-deutschland-wie-unsere-plutokratie-funktioniert/" class="bump-view" data-bump-view="tp">
								Deep State Deutschland: Wie unsere Plutokratie funktioniert							</a>
						</div>
											</li>
				</ul>
</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://jasminrevolution.wordpress.com/2018/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td><a href="https://jasminrevolution.wordpress.com/2018/02/08/" aria-label="Beiträge veröffentlicht am 8. February 2018">8</a></td><td><a href="https://jasminrevolution.wordpress.com/2018/02/09/" aria-label="Beiträge veröffentlicht am 9. February 2018">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td><a href="https://jasminrevolution.wordpress.com/2018/02/14/" aria-label="Beiträge veröffentlicht am 14. February 2018">14</a></td><td><a href="https://jasminrevolution.wordpress.com/2018/02/15/" aria-label="Beiträge veröffentlicht am 15. February 2018">15</a></td><td><a href="https://jasminrevolution.wordpress.com/2018/02/16/" aria-label="Beiträge veröffentlicht am 16. February 2018">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td><a href="https://jasminrevolution.wordpress.com/2018/02/20/" aria-label="Beiträge veröffentlicht am 20. February 2018">20</a></td><td><a href="https://jasminrevolution.wordpress.com/2018/02/21/" aria-label="Beiträge veröffentlicht am 21. February 2018">21</a></td><td><a href="https://jasminrevolution.wordpress.com/2018/02/22/" aria-label="Beiträge veröffentlicht am 22. February 2018">22</a></td><td><a href="https://jasminrevolution.wordpress.com/2018/02/23/" aria-label="Beiträge veröffentlicht am 23. February 2018">23</a></td><td><a href="https://jasminrevolution.wordpress.com/2018/02/24/" aria-label="Beiträge veröffentlicht am 24. February 2018">24</a></td><td><a href="https://jasminrevolution.wordpress.com/2018/02/25/" aria-label="Beiträge veröffentlicht am 25. February 2018">25</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://jasminrevolution.wordpress.com/2018/02/26/" aria-label="Beiträge veröffentlicht am 26. February 2018">26</a></td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>			</div>

			<div class="widget-middle">
											</div>

			<div class="widget-right">
											</div>
		</div><!-- #secondary .widget-area -->
	</div><!-- #main .site-main -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e6de32dbc7f9cb0908f2b825e13dbc0a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/jasminrevolution.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jasminrevolution.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ad563e0ad","homeURL":"https:\/\/jasminrevolution.wordpress.com\/","postID":"8723","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="35686588" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jasminrevolution.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Jasminrevolution" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="df47eb9f20" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jasminrevolution.wordpress.com\/2018\/02\/26\/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission\/":8723};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"35686588","siteName":"Jasminrevolution","siteURL":"http:\/\/jasminrevolution.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6796a67bce82b8f24c6602185252aa65?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/minimalizine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jasminrevolution.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2018%2F02%2F26%2Fwer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission%2F","themeURL":"","xhrURL":"https:\/\/jasminrevolution.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8f619beb84","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8a4d930633\" \/>","referer":"https:\/\/jasminrevolution.wordpress.com\/2018\/02\/26\/wer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission\/","canFollow":"1","feedID":"2923122","statusMessage":"","customizeLink":"https:\/\/jasminrevolution.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2018%2F02%2F26%2Fwer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission%2F","postID":"8723","shortlink":"https:\/\/wp.me\/p2pJI8-2gH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jasminrevolution.wordpress.de\/8723","statsLink":"https:\/\/wordpress.com\/stats\/post\/8723\/jasminrevolution.wordpress.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Minimalizine","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 218 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/jasminrevolution.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2018%2F02%2F26%2Fwer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/jasminrevolution.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"999e2a630b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jasminrevolution.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjasminrevolution.wordpress.com%2F2018%2F02%2F26%2Fwer-steckt-hinter-hartz-iv-ghostwriter-der-hartz-kommission%2F","blog_id":"35686588","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=35686588&v=wpcom&tz=1&user_id=0&subd=jasminrevolution","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtOwzAM/SFSr0yAeEB8CspSb3WaG3YyGF+PK9FRoakST3Z8Lj4OfBTjcqqYKniBAc/ksHx2Xu5gBcVmSmgnSgKBJhR4b9hwtGkIyH/JdcSolNIOEClRtIG+KOHsL/oIJmJqi4iSC21QuqIuR4WqYSzh0ql2I4YdFDcHyxCtVGTtTD4jM81m19k/HSpbN8mWyFXKaRZdu1uXSPkNv557/Te+/JRuzbqxy1nOTTCAx1o0l1kGW/kmkojV7LsdvOlmOGaOG/ySpZpjsMQgo2VKp6Wq6DW+9A/9c/90v3/c+W92Ns8v'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "jasminrevolution.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'35686588','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'35686588','v':'wpcom','tz':'1','user_id':'0','post':'8723','subd':'jasminrevolution'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9qNnU2d3BGV2RJPVomSmwxRndSQiUlRXZqaURVdjlsRE1jd2FYQ1RnOHpUfkNfNk8tekEla0I2cyZETlVYQ2RPZVBhdV1ZMjhYfGViSC1nJUFwNkkvQk9jb1VNSEFfdFBPdl9bcG05alg2Q0ZOSz9nQ1AueTVQNVRjQ3QlNUtldFJpaktaSE4rQ2E/TX41PXhiNjA2WHJvZEZ4cktGaj9LblhmJTh8LlFGfDhNemhyZndrZTNaaC89SnhIWFlnbjkrY2lQW21qdnxdLy4sSVNTcE8xX2liMHZIfFNMMVsrUFZyeFplSQ=='}]);
_stq.push([ 'clickTrackerInit', '35686588', '8723' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.349 seconds
	119226 bytes batcached for 300 seconds
-->
